Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 4 respuestas
  • Cerrado

    Problema cojonudo

    Hace un mes cambie el producto que uso de orange, un adsl por otro. Desde entonces me daba algunos microcortes, pero nada grave.

    Ayer me compre un disco duro y reinstale el windows. Al intentar navegar muchas paginas funcionan bien (google, orange, etc), pero la mayoria no entran. En otro pc de casa con un windows parcheado todo va ok. Con un liveCD de linux tengo el mismo problema, con pdas wireless tambien. He probado mil dns, navegar con IPs...

    En definitiva, solo puedo navegar bien si uso las instalaciones anteriores de windows. Ni linux, ni windows mobile, ni vista, ni nada recien instalado.

    Alguna sugerencia?

    Un saludo!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 21/04/07 04:03]

      Usa las mismas DNS que tiene configuradas el otro pc que te…

      Usa las mismas DNS que tiene configuradas el otro pc que te funciona bien, si con ese pc puedes navegar sin problemas la conexion está bien, el problema lo tienes en la máquina con el disco duro nuevo que no la terminas de configurar bien del todo.

      Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa lo mismo con la ADSL de Orange recien cambiada y…

      A mi me pasa lo mismo con la ADSL de Orange recien cambiada y ruoter nuevo. Hasta tengo servidor dns local y no resuevle bien. se bloquea y da mucho lag en los pings. google.es me da problemasm, por ejemplo.

      • Cerrado

        Si, he probado con las que da el dhcp, y con otras de por…

        Si, he probado con las que da el dhcp, y con otras de por ahi...
        El problema no es de dns, los dominios los resuelve bien, la respuesta del ping tambien me llega (aunque tengo tiempos de respuesta de unos 200ms), pero al hacer peticiones GET no recibo respuesta.

        un saludo