Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema al cargar algunas webs

    Hola soy usuario de Arsys 256 desde hace una semana y estoy bastante contento de como va, pero el problema llego ayer cuando comprove que el correo de mi universidad
    https://alumnes.eup.udl.es/mail no hay forma de que se me carge, pero se seguro que esa web funciona.
    Alguien sabe que pasa?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Pero claro hace meses que deje las DNS de arsys, hacian cosas…

      Pero claro hace meses que deje las DNS de arsys, hacian cosas muy raras. Yo tengo las de wanadoo (me fueron bien con el 56k), R, supercable y ya.com.

      Lo he probado con Opera 7.54.

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, soy el que ha puesto el post, la cosa sigue igual, yo…

      Hola, soy el que ha puesto el post, la cosa sigue igual, yo diria que es culpa de arsys poque antes com modem 56kb cargaba perfectamente esa web.
      He probado icluso a meter el firmware 4.2.7 al router y sigue pasando lo mismo, bueno almenos tengo firmware nuevo...

      • Cerrado

        BocaDePez BocaDePez
        6

        Ya se habló del tema en algún otro hilo...usa la opción de…

        Ya se habló del tema en algún otro hilo...usa la opción de buscar y lo encontrarás

    • Cerrado

      Hola, Yo he probado la web desde un router de Telefonica y…

      Hola,
      Yo he probado la web desde un router de Telefonica y funciona. Quizás es un problema de configuración de seguridad del navegador.
      Desconozco que navegador utilizas pero si es el Internet Explorer comprueba las opciones de seguridad no sean demasiado restrictivas.
      Prueba otro navegador (Mozilla Firefox p.e.).
      Otro cosa que puedes hacer es conectarte vía modem analógico (el de toda la vida) desde el mismo PC y ver si funciona. Así podrás descartar si el problema se trata de la conexión a Internet (Arsys) o del navegador de tu PC.
      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Prueba a eliminar el contenido de la cache de tu navegador o…

      Prueba a eliminar el contenido de la cache de tu navegador o simplemente prueba otro navegador distinto al que uses. Si sigue sin rular llama a arsys, ellos lo solucionan todo (risas de fondo)

      XD