Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 13 respuestas
  • ¿Problema con la carga de algunas webs en USA? - No es el típico post de Spam

    Hola.

    Tengo jazztel 20 megas y no he tenido ningún problema como este hasta ahora. Hace un par de días resetee el router y lo volví a configurar aparentemente bien. El caso es que tengo algunas webs hospedadas en USA (hostgator) y bueno, aunque consigo abrirlas, la mayoría de veces el tiempo de espera es tan alto que no las carga. Esto no es debido al hosting, porque si me conecto desde otro ISP no tengo problemas, carga como de costumbre. Como indiqué más arriba, hace un par de dias resetee el router y lo volví a configurar. Me sincroniza como antes y me va todo bien, excepto por esto, y aunque entiendo que es poco probable que sea por la configuración en mi router, lo quería mentar.

    Yo entiendo que pueda ser algún tiempo de incidencia de jazztel por la que cueste enlazar con determinadas IPs del extranjero, pero me gustaría saber vuestra opinión o si habéis experimentado problemas similares.

    Por si os pica la curiosidad, actualmente tengo un hosting compartido en hostgator y un vps en hostgator también. Las ips son 74.54.218.194 y 174.120.219.83 respectivamente.

    Un salduo.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • A mi me está pasando desde hace más de una semana que se pone…

      A mi me está pasando desde hace más de una semana que se pone a cargar webs y no sigue, se queda en estado vegetativo, si lo paro y lo vuelvo a cargar ya suele ir pero a la primera, a veces, se queda parado.

        • Pues no lo sé, son páginas aleatorias pero no me he fijado,…

          Pues no lo sé, son páginas aleatorias pero no me he fijado, de momento, desde que he escrito eso, no me ha vuelto a pasar, si me pasa me apunto donde y lo digo aquí, pero igual es cosa de mi ordenador, que está para el arrastre.

    • BocaDePez BocaDePez
      6

      Las IPs responden bien, y a falta de saber qué dominio es, al…

      Las IPs responden bien, y a falta de saber qué dominio es, al menos desde Jazztel yo puedo hacer un telnet al 80 de dichas IPs y responden a comandos HTTP

      • Aquí tienes los dos tracert Microsoft Windows [Versión…

        Aquí tienes los dos tracert

        Microsoft Windows [Versión 6.1.7600]

        Copyright (c) 2009 Microsoft Corporation. Reservados todos los derechos.

        C:\Users\Cimmerio>tracert 74.54.218.194

        Traza a la dirección gator443.hostgator.com [74.54.218.194]

        sobre un máximo de 30 saltos:

        1 <1 ms <1 ms <1 ms 192.168.1.1

        2 29 ms 29 ms 29 ms 1.88.221.87.dynamic.jazztel.es [87.221.88.1]

        3 * * * Tiempo de espera agotado para esta solicitud.

        4 38 ms 38 ms 38 ms 178.216.106.212.static.jazztel.es [212.106.216.1

        78]

        5 * * * Tiempo de espera agotado para esta solicitud.

        6 90 ms 84 ms 84 ms 101.216.106.212.static.jazztel.es [212.106.216.1

        01]

        7 92 ms 86 ms 86 ms theplanet.com [195.66.225.105]

        8 161 ms 159 ms 160 ms d9.ff.5746.static.theplanet.com [70.87.255.217]

        9 191 ms 192 ms 191 ms bd.fd.5746.static.theplanet.com [70.87.253.189]

        10 192 ms 191 ms 192 ms te9-1.dsr02.dllstx3.theplanet.com [70.87.253.22]

        11 * * * Tiempo de espera agotado para esta solicitud.

        12 193 ms 203 ms 208 ms te1-2.car05.dllstx6.theplanet.com [70.87.254.174

        ]

        13 191 ms 192 ms 192 ms gator443.hostgator.com [74.54.218.194]

        Traza completa.

        C:\Users\Cimmerio>tracert 174.120.219.83

        Traza a la dirección 53.db.78ae.static.theplanet.com [174.120.219.83]

        sobre un máximo de 30 saltos:

        1 <1 ms <1 ms <1 ms 192.168.1.1

        2 30 ms 28 ms 29 ms 1.88.221.87.dynamic.jazztel.es [87.221.88.1]

        3 * * * Tiempo de espera agotado para esta solicitud.

        4 38 ms 38 ms 38 ms 162.216.106.212.static.jazztel.es [212.106.216.1

        62]

        5 37 ms * * 177.216.106.212.static.jazztel.es [212.106.216.1

        77]

        6 85 ms 124 ms 85 ms 101.216.106.212.static.jazztel.es [212.106.216.1

        01]

        7 92 ms 86 ms 86 ms theplanet.com [195.66.225.105]

        8 159 ms 160 ms 160 ms d9.ff.5746.static.theplanet.com [70.87.255.217]

        9 192 ms 191 ms 191 ms bd.fd.5746.static.theplanet.com [70.87.253.189]

        10 196 ms 192 ms 192 ms te7-1.dsr02.dllstx3.theplanet.com [70.87.253.18]

        11 * * * Tiempo de espera agotado para esta solicitud.

        12 203 ms 192 ms 203 ms te6-1.car12.dllstx6.theplanet.com [70.87.254.230

        ]

        13 * * * Tiempo de espera agotado para esta solicitud.

        14 192 ms 192 ms 193 ms 53.db.78ae.static.theplanet.com [174.120.219.83]

        Traza completa.

        C:\Users\Cimmerio>

        • Pues acabo de hacer un tracert desde una conexión con…

          Pues acabo de hacer un tracert desde una conexión con telefonica 20 megas y va exactamente como el tuyo a excepción de que to tengo 19 saltos y tu solo 14.

          Ayer un forero comentaba un problema similar con la navegacion... Tal vez se deba a un problema puntual...