Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    PROBLEMA AL CAMBIAR DE USUARIO XP CON MODEM AZUL

    Hola, lo primero no se si mi problema esta bien en este foro pero como el modem es el usb azul de telefonica... resulta ke ahora al hacer un cambio de usuario en XP (sin cerrar sesion) se me corta la conexion, antes no ocurria con el anterior modem que tenia, podia cambiar de usario y la conexion seguia abierta con los programas pertinentes tb funcionando (ftp y otros). Desde que instale el maldito modem azul al cambiar de usuario se me cierra la conexion automaticamente, he hablado con gente ke tb tiene el kit azul y a nadie le pasa. Si a alguien le ha ocurrido o sabe a ke se debe y como resolverlo, thx. salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        6

        Esto... buscando por Internet, he descubierto que la función…

        Esto... buscando por Internet, he descubierto que la función de cambio de usuario no funciona si tienes deshabilitado el servicio de Terminal Server y de Compatibilidad de cambio rapido de usuario. Si se tiene instalado el cliente para redes Novell tampoco funciona.

        Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hago un cambio de usuario, no cierro sesion (logicamente asi…

        Hago un cambio de usuario, no cierro sesion (logicamente asi cerraria los programas abiertos) y ahi esta la movida, ke al cambiar de usuario me cierra la conexion a internet, cosa ke antes no me pasaba con el modem normal(56) :s