Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema con cablemodem thomsom tcm390

    Es la primera vez que escribo en este foro, aunque os leo muy a menudo, por eso os mando un saludo a todos.
    Estoy teniendo últimamente una serie de problemas con el modem
    thomson tcm 390. Al intentar conectarme se reinicia él sólo, y está así un buen rato, la verdad es que es entre el modem y que la conexion es de 300 es una tortura navegar, porque cada dos por tres se cae la conexion. No sé si a alguien más le ha pasado lo mismo. He llamado a Euskaltel y me dicen que vendrá un técnico porque al parecer puede ser de la fuente de alimentación. No sé si debería exigirles que me cambien de cable modem, porque no quiero que aunque vengan y me digan que lo han dejado bien, luego empiece a fallar otra vez, porque la responsasbilidad es de ellos completamente.

    Eskerrik asko.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
        • Cerrado

          BocaDePez BocaDePez
          6

          Hola. Acabo de leer tu post en el que dices q tu cm 390 se…

          Hola.
          Acabo de leer tu post en el que dices q tu cm 390 se resetea solo. Esto es por que falla el transformador y el cm se sobrecalienta. Si llamas a EKTL probablemente te manden un técnico y te cambien el transformador. Te garantizo que esto es suficiente.
          Si quieres estar seguro de que es esto, entra desde tu navegador a 192.168.100.1 aqui encontraras en configuracion algo asi como SNR. Se mide en db Estos valores tienen que estar estables sobre 30db. Si ves que oscilan es lo que te digo...