Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problema: bajada notable de velocidad en la línea 1mbps

BocaDePez
BocaDePez

Hola a todos: poseo una línea ADSL de Telefónica en Málaga capital (zona centro), desde hace años. Nunca ha dado problemas, siempre con unas tasas de descarga estables (independientemente de la hora) y óptimas.
Desde hace unos días (creo que no llega a la semana) he notado un descenso en la velocidad de conexión notable y un tiempo de respuesta anormalmente alto que no me permite jugar online apenas (ya que si bien no se corta la conexión, el refresco es pésimo).

Puesto que la velocidad de descarga no llega a ser inferior al 10% del total contratado (esto es, tengo 1mbps, debería ser menor de 100 kbps), no me dan parte de avería, y nadie comprueba mí línea a nivel de la central.

He de destacar que:

- No tengo programas troyanos.
- En el momento de realizar los tests (que varían desde los 181 kbps hasta los 500 y pico, cuando antes SIEMPRE ERA ESTABLE Y DE UNOS 830-850), no utilizaba nada del ancho de banda. Los realizo a diferentes horas.
- No he instalado software ni hardware en este período.
- No ha aumentado la atenuación en la línea, que era bastante buena. Tengo 3 microfiltros desde siempre en la línea.
- Tengo las nuevas DNS para la configuración de la conexión.

¿Alguien, si es tan amable, podría ayudarme o comentarme su caso en el caso de que fuera similar?

Muchas gracias y saludos cordiales.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

A mi me pasa exactamente lo mismo ,vamos que parece que he escrito yo ese post.
Mi conexion va por la central de maldonado y tiene los mismos sintomas.
Yo lo llevo notando desde el dia de reyes.
En cuanto a los tests ,dependiendo de donde lo haga me da un resultado distinto.En terra 835kbps y en otros de 300a500.

salu2!

BocaDePez
BocaDePez

lo mismo me esta pasando, estoy en Alhaurin de la torre, en realidad depende de las paginas, algunas van normal y otras, no, estoy hablando con telefonica, a ver que me dicen :-?

BocaDePez
BocaDePez

Exactamente igual en Torre del Mar

Llevaba observando este probleme desde el día 6, y justamente los test con Terra son perfectos, pero los test con cualquier otro medidor son pésimos. Además ha dada la casualidad de que me había pedido el Mandriva 2006 a Mandriva store, edición daownload y la descarga del DVD iba exactament al 70% de lo que devería ser, o sea entre 70 y 75 KB/s en vez de los 100 KB/s.

Estaba preocupado, pero el problema es de alguna Central, ya que además si se hace el TEST del proxy-caché este no está, o sea no se está pasando por el proxy. Por lo que supongo que con lo visto, y lo que se ha comentado estamos en obras.

Mi ADSL es de Wanadoo, pero el revendido a Telefónica, o sea es como si fuese Telefónica, ya que en esta zona no se ha desgragado, o sea a 1 Mb/s, el test me da 840 - 860 Kb/s con Telefónica, que es lo normal, pero cualquier otro test no pasa de 600 Kb/s. Las páginas WEB a su aire, depende como les da, y además los DNS resuelven super lentos.

Saludos y gracias.

BocaDePez
BocaDePez

Pues ya somos 4,creia que era yo solo,ya que no veia nadie quejarse y ando como loco mirando a ver si tengo algun virus o spyware,pero despues de comprobar que no,sigo igual,asi que debe ser que o estan cambiando algo o algun server se fui a la mierd*.
A ver que pasa en los proximos dias.

Saludos.

BocaDePez
BocaDePez

Lo más terrible es que tenemos que enterar de esto por comentarios entre usuarios, si se llamase al centro de atención al cliente ya sea de Telefónica, de Wanadoo, o cualquier otro, todo estaría normal, eso sí nos harían repasar la configuración 50 veces para no aportar nada. De forma oficial todo normal, pero la conexión chunga

🗨️ 1
BocaDePez
BocaDePez

pues si, he llamado atencion al cliente, y como siempre, que si emule, que si virus, bueno, de todo le pasaba a la conexion, pero de mi puerta adentro. En fin, estoy a la espera que me llamen...

BocaDePez
BocaDePez

Por favor, comentad las respuestas que os den para ir haciendonos una idea de cuanto tardaran en arreglar esto,que como tarden mucho....me piro a otro ISP.

thx!

BocaDePez
BocaDePez

El problema es que este país permite legalmente que te estafen, permite que una operadora te dé una miseria de conexión y llamo miseria dar el 10% de lo anunciado y que esto sea legal. Por eso da igual que se cre un centro de atención al usuario, cuando después de reclamar te dirán que te calles que darte 100 kbs es legan cuando se contrata una línea de 1 MBs, y que estar así varios días sin que nadie sea responsable, sin que nadie ni siquiera admita que está el problema es normal y legal. Para eso que se callen y no hablen de la mísera sociedad de la informaciín ni tampoco creen inútiles días de internet.

Jamás ha funcionado bien Internet en España

🗨️ 1
BocaDePez
BocaDePez

Yo también estoy teniendo problemas en Getafe con la línea de 1 mega.... esta mañana a las 7 me daba 800 pero ahora son 500 y 300. He llamado a telefónica y el técnico me ha dicho lo del contrato y el 10&, a lo que yo le he dicho que me parece muy bien, pero que yo antes tenía un mega y que lo quiero volver a tener que para eso lo pago. Me ha abierto una incidencia, a saber si sirve de algo.

Saludos.

BocaDePez
BocaDePez

Hola soy de un pueblo de Zaragoza , a mi me pasa lo mismo que al a mayoriad e vosotros, yo llevo 2 o tres semanas igual, por la mañana y la noche mas o menos bien como me ha ido hasta ahora 800-820, pero por las tardes es horrible de 150 a 500 y en los juegos en red el ping por las nubes y se me hace imposible jugar. tras multitud de llamadas al servicio tecnico pues igual a los otros copañeros, todo tipo de excusas y que mi linea esta todo correcto.

Crosstalk

Buenas de nuevo, soy el usuario que inició el post. He visto conveniente registrarme porque llevo tiempo escribiendo en esta página y estaría bien ser identificado por el resto de usuarios de una vez por todas :)))
Intentaré manteneros informados acerca de lo que acontezca para mi problema.
Por ahora he conseguido que me creen un parte de incidencia pese a que "el técnico lo desechará dado que desde allí, el ping es correcto" (y yo en ese momento hice un test que resultó en 76.88 kbits/s, qué irónico que el test con peor resultado haya salido en ese preciso instante). Espero que el técnico pertinente, sea algo más flexible en sus apreciaciones y tenga algunos más conocimientos que la mayoría de los de atención al cliente que me han atendido recientemente.
Detesto a los que hacen uso de la "titulitis" para certificar de algún modo sus conocimientos acerca de la informática. Pero sed estudiantes de 3º de ing. técnica informática y llamad unas cuantas veces al servicio técnico de algún operador. Ya veréis las ganas que os entran de soltarlo para que, por favor, crean en tu palabra cuando afirmas que SABES que el problema no es de TU configuración y que YA HAS PASADO varias veces por el mismo procedimiento para comprobarlo.

Sólo me queda añadir que realizo los tests en telefonica.es/es

Gracias a todos por responder.

Un saludo.

EDIT: adjunto datos de atenuación (ahora visibles en el foro)

Imagen original en http://imagehost.darkernet.co.uk/i/atenuacion.jpg
🗨️ 3
darkb

Pues apunta uno más, mejor dicho, dos más de Málaga capital que estamos igual.
Yo también estaba mosqueado porque no veía que nadie se quejara aunque estaba "tranquilo" porque el fallo afecta a más de una central dado que tengo 2 adsl en dos puntos diferentes y pasa exactamente lo mismo en ambas, lo mismo que comentáis aquí.

🗨️ 2
Crosstalk

Según me comentó uno de los que me atendieron en el 902357000, en El Burgo (localidad cercana a Ronda creo), ha habido un problema con las líneas. Me gustaría confirmar esto y ver si es posible que afecte a la ADSL de Telefónica en la capital.

Gracias por tu aportación.

Por ahora afectadas: Maldonado y Capuchinos (aunque he de decir que un compañero mío de clase pertenece a Maldonado y no tiene ningún problema).

EDIT: Por otro lado, me gustaría hacer eco de esta interesante noticia: http://www.adslzone.net/article710.html

🗨️ 1
BocaDePez
BocaDePez

Pues no se, me extrañaria que las conexiones adsl de malaga pasen por El Burgo, que es un pueblo precioso, pero que esta en plena sierra de la nieves, entre Yunquera y Ronda, de hecho, no estoy seguro ni que tengan adsl por alli, quizas sea otra excusa barata de los del servicio tecnico, despues de emule, del virus, ahora que hace frio en El Burgo :-o

BocaDePez
BocaDePez

Buenas. Mismo problema en zona limonar y desde reyes aprox.

BocaDePez
BocaDePez

Visto que el problema es general, sería bueno que se empezase a mover con contactos como pueden ser

Difundirlo por foros.
Escribir cartas a los medios de comunicación
Utilizar asociaciones como la AI.

En fin nos están tomado el pelo y estafando, y no hay que callarse.

BocaDePez
BocaDePez

Otro con problemas de ADSL desde el día 5 de Enero, zona P.I. Guadalhorce.
Y yo no lo tengo para el Counter Strike :-D sino que es para trabajar y me esta haciendo la puñeta.

Como me pille un cabreo me pongo el ADSL2+ de Jazztel y freir esparragos.

Saludos

BocaDePez
BocaDePez

Bueno, como somos casi todos de Málaga, por lo pronto una carta al Diario Sur poniendo verde a la Timo, y lo peor no es que tenga una avería, es que ni sea capaz de informar de forma veraz, y trate de engañar a través de los CAC.

A los que no son de Málaga también los mencionaré en la carta aludiendo a que el problema se presenta en varias zonas de España.

🗨️ 2
darkb

Que se me olvidó mencionarlo antes, mis centrales afectadas son Sol y Larios. Aunque visto como va el post, yo creo que está claro que es generalizado el problema en Málaga por la cantidad de puntos afectados.

🗨️ 1
BocaDePez
BocaDePez

Bueno yo ya lo mencione antes,pero se me olvido decir que soy de la zona del limonar asi que me temo que parece un problema gordo,aunque ellos digan que no y se hagan los locos como siempre.

Saludos.

BocaDePez
BocaDePez

Invito a los foreros a los foros de diariosur de Málaga y poner en ellos esta incidencia, por otra parte en la página de la Asociación de Internautas también hay direcciones de e-mail y por último
en www.usuariosteleco.es/ se puede protestar, aunque ya advierten de que mientras no se esté al menos del 10%, no hay nada, está página también da el 901 33 66 99 de atención al cliente pero claro, no es gratuito y se es llama te vuelven a aplicar el 10%.

BocaDePez
BocaDePez

Torremolinos, isp: Terra Networks, velocidad contratada 1MB, central: Casablanca. ModeM Usb CMT-351

No he notado ninguna incidencia últimamente por aquí.
Saludos

🗨️ 1
Crosstalk

Agradezco tu participación, aunque a título personal busco usuarios de Telefónica ADSL y, a ser posible, de la capital.
Y que sí tengan el mismo problema que yo.

Un saludo.

panchobanana

Bueno, ahora en la tencion tecnica me dicen que la culpa la tiene java que no esta al dia, esa excusa no la habia oido aun

BocaDePez
BocaDePez

El tema es que cuando viene el tecnico comprueba que la linea no tiene ruido/atenuacion, pero que efectivamente te va mal y se marcha, vuelves a llamar a tu proveedor en mi caso Telefonica y te dicen que te volveran a mandar otro tecnico...y lo gracioso es que cuando les comentas que esta pasando en varios puntos en Malaga dicen que no tienen constancia de nada.

🗨️ 1
BocaDePez
BocaDePez

No tienen costancia ni de tener una inmensa caradura

BocaDePez
BocaDePez

Mismo problema en La Malagueta desde el dia de reyes,

vaya un regalo de reyes que hizo telefonica en Malaga!!

BocaDePez
BocaDePez

Es curioso que esto empezara el dia de reyes.

Conozco el tema y me temo que los de timo han saturado las centrales de Malaga y han vendido mas ancho de banda del que realmente tienen en la zona. Pensar que Malaga sin ser ni mucho menos la provincia mas habitada de España es la tercera en numero de lineas ADSLs de España (solo detras de Madrid y Barcelona)

No si en Malaga entre que tenemos una de las viviendas mas caras de España y encima los listillos de telefonica haciendo de las suyas cada 2 por 3 los jovenes stamos bastante jodidos

🗨️ 1
Crosstalk

Te venden la papeleta de que la ADSL es una línea dedicada. Y ciertamente lo es... hasta llegar a la central local. Habría que ver que tan saturada está la backbone. Que me corrija alguien si me equivoco.

Yo también he pensado eso de que están saturadas las centrales y tal por exceso de líneas pero... ¿no os resulta curioso que todos hayamos notado el problema el mismo día?
Esa coincidencia temporal me hace suponer que se trata de una avería en el sistema o algún cambio en las instalaciones que ofrecen soporte a la red. Tengo fe en que sea eso y todo vuelva a la normalidad.

¿No pensáis que podrían cambiar la política informativa y que, informando debidamente al cliente, este sería más paciente y estaría más tranquilo? Yo no habría tenido la necesidad de crear este post, la verdad, si me dicen que se trata de una avería o una bajada de la calidad del servicio temporal por mantenimiento.

BocaDePez
BocaDePez

mismo problema malaga-zona maldonado.
y sobre el dia de reyes empezo el problema.

BocaDePez
BocaDePez

Y el colmo es que en los foros de DIARIO SUR había escrito una protesta y los MUY DEMOCRATICOS la han borrado, VIVA la libertad de expresión, está visto que la mano negra de la TIMO esá en todas partes

BocaDePez
BocaDePez

Tener en cuenta otro detalle. Desde hace un mes se notaba que las líneas en Málaga estaban saturadas, ya que por lastardes el ADSL caía en velocidad, y subía de nuevo por la noche. Pero desde el 5 de Enero NO ESTÄ conectado el proxy-caché, es algo importante creo, ya que toda la avería gorda se da justo en ese momento. Puede ser una avería del proxy que de lugar a todo el problema, puede ser una avería que para mitigarla quiten el proxy, puede ser una saturación y no tengan más remedio que quitar el proxy. Cualquier cosa puede ser, pero claro LA TIMO le basta sencillamente con NO informar, ocultarlo todo y fastidiar a sus usuarios. Política de miserable monopolio. Así funciona en este pais la sociedad de la información, lo mismo que la libertad de expresión que se aplica en Diario Sur colaborando con la Timo en ocultar sus miserias

🗨️ 4
Crosstalk

Como nota informativa, he de decir que el proxy-caché tan sólo afecta a la visita de páginas web, ya que su función es la de servir más rápidamente una copia literal del sitio web que quieres visitar, mejorando el tiempo de carga (ya que no te la envía directamente el servidor de la página en cuestión, sino el proxy).
En su contra, tiene el problema de que, si actualizan la página original, transcurre un lapso de tiempo hasta que el proxy actualiza su copia (eso se soluciona pulsando CTRL+F5 para hacer un refresco duro de la página, dicho sea de paso).

El hecho de que lo hayan quitado hace que suponga que todo esto está involucrado en tareas de renovación o mantenimiento (ya sea por avería o no), ¿no creéis?

Saludos cordiales a todos.

EDIT: os dejo esta guía con información acerca del proxy-caché
(link roto)

🗨️ 3
BocaDePez
BocaDePez

Si en la configuración de navegador utilizamos otro proxy-cache, por ejemplo proxy.mad.ttd.net por el puerto 3128, o sea manualmente ponemos otro proyy la cosa es aún mucho peor, en efecto el proxy sólo afecta a las páginas web no seguras ya que redirecciona lo que se envía al puerto 80 al puerto 3128, que es donde está el proxy. Pero el problema es que estos proxy aún magnifican más el problema en vez de actuar par aguilizar la navegación. A lo mejor lo quitaron para que se note menos

🗨️ 2
Crosstalk

Lo malo es que si quitan el proxy, todas las peticiones a páginas web se realizan directamente a los servidores que las alojan, por lo que el tráfico es mayor en la red de interconexión (si es que hay tanta gente visitando páginas, que lo dudo).

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Pues apunta una más desde Nerja...ya llevaba días notando que la cosa no iba del todo bien, pero hoy ya es el colmo...El correo no me va bien, me es casi imposible navegar, tengo problemas con el msn...las descargas...en fin, veo los bits paseando!

BocaDePez
BocaDePez

pos uno desde sevilla ke se apunta me meti para ver si habia alguna keja asi k no tais solos... si lo disho.. los andaluces somos los mas capullines de españa.. manda webo..

BocaDePez
BocaDePez

A todos los que tenéis problemas, probar por ejemplo en la página de la AI www.internautas.org en esta página en la parte de utilidades está un test para comprobar si se está dentro de un proxy caché. Es Test Proxy, y allí te dicen si estás navegando directamente o mediante el proxy, te sale tu IP y la del proxy.

🗨️ 1
BocaDePez
BocaDePez

El problema no es sólo en la navegación de páginas web. Es en todo, la velocidad de descarga es la tercera o cuarta parte de lo que era (hablamos de momentos en los que la ADSL tiene -increíble pero cierto- tasas de tan solo 71 kbits/s, de los 1000 contratados), y las conexiones tardan en establecerse.

panchobanana

Bueno, y que demonios podemos hacer los afectados, pasan de nosotros!

BocaDePez
BocaDePez

Ahora tengo claro que el problema esta en el proxy de telefonica. Segun pude notar la semana pasada el proxy de telefonica estaba bastante infectado de "malware".

Lo cual se podia comprobar perfectamente al entrar en la pagina search.msn.com que te redirigia automaticamente a la pagina de un hacker.

Otro sintoma de esto es que la pagina de www.alexa.com no cargaba desde hacia un monton de meses.

Es increible que que esto le pase a Telefonica pero la triste realidad es que estamos en manos de gente que no tiene capacidad tecnica para manejar servidores de Internet.

Ahora parece que ya todo empieza ha estar solucionado.

Ahora me encajan todas la piezas del rompecabezas.

BocaDePez
BocaDePez

Hola:
Para vuestra información, posteo desde Churriana y estoy en idéntica situación.

Un saludo

S.

Crosstalk

Estas líneas van dedicadas a D. Juan Manuel Hernández Álvarez de Cienfuegos, con el fin de agradecer su apoyo a los afectados con la carta enviada al director del periódico Sur en Málaga, publicada hoy día 11 de enero de 2006.

🗨️ 5
BocaDePez
BocaDePez

Igual problema desde Reyes. Esperé a
ver si era transirorio... leches. "Los técnicos": desde aqui todo OK, será emule, virus, troyanos... Estoy con TIMO desde Septiembre 2005 MB. Quería saber qué hacer para cambiarme YA a tra campañía que me time con más simpatía, AUNQUE ME CUESTE DINERO. No soporte que me llamen tonto-inutil repetidamente.

🗨️ 4
BocaDePez
BocaDePez

`pero telefonica no es la que da mejor servicio?, ale pagas 39 euros por 1 cuarto de mega.........

🗨️ 3
BocaDePez
BocaDePez

conexion a Inet : 39 €
alquiler de terminal y otros gastos : 22€
llamadas: 10€
+ iva = 86€

para todo lo demas mastercard

🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Aqui teneis la noticia Diariosur

DonKikiyo

Buenas,
Por si sirve para la estadística general, aquí otro "damnificado":

Terra 1 Mb, central Málaga-Sol, sin proxy por ahora.

La verdad es que ya me iba regular pero desde hace unos días va de pena tanto HTTP como FTP. No soy muy "mulero", así que no sé cómo va el P2P, pero me imagino que igual.

Saludos.

🗨️ 1
BocaDePez
BocaDePez

Pues otro rato con el s. tecnico de TFNICA. Llamo para que tomen parte formal. Me dicen que de Málaga sólo tienen una incidencia similar de la zona del Palo, que no les consta avería ni cambio del servicio en esta zona y que qúe nos pasa a los malagueños en los foros con telefónica (creen que les tenemos manía). Yo les digo que tal vez seamos demasiados usuarios para una red probre. Me reconocen que esa podría ser otra explicación. Ratifican que ha desaparecido el proxy y que "eso es bueno, una mejora en el servicio" ... (lo contrario que decías hace unos meses). Me hacen descargar páginas y archivos , revisar configuración ... no ven nada raro en mi linea y hasta otra lucas, eso si con número de incidencia. Además,para colmo, tras colgar, la navegación me va más lenta aún, de cojones. Por coñazo.
Os animo (en particular a los de la zona de Málaga) a que hagaís lo mismo a ver si dando el coñazo, los verdaderos técnicos restauran una calidad de servicio al menos similar a la de hace 7 días. INSISTIR (PESE A QUE OS DIGAN QUE TODO ESTA BIEN) EN QUE EXISTE UNA CLARA CAADA DE LA CALIDAD DEL SERVICIO Y QUE DEN INCIDENCIA DE ELLO.

fisico

Yo en Valladolid lo que notava es que las páginas no se abrían, luego la navegación volvia, pero luego se volvía a marchar, asi que esta tarde a sido una odisea abrir páginas, sin embargo, programas p2p y test velocidad perfectos.

🗨️ 3
BocaDePez
BocaDePez

Estoy haciendo capturas de pantallas periodicos de los tests de velocidad de TERRA (150-200-300...) y se los voy a mandar por mail, ya que para ellos no pasa na. Son imaginaciones.

🗨️ 2
Crosstalk

Yo tengo varias, pero seguro que te dicen que en el momento de la captura (test) existía tráfico de red subyacente (emule o algún gestor de descarga). Como si lo viera...

🗨️ 1
BocaDePez
BocaDePez

mismamente

Hay 1 páginas posteriores con más temas