Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 29 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema de asignacion de ip en ruter lynksis

    Hola, de la noche a la mañana me ha dejado de dar la ip el ruter ( para poder navegar,etc..) el módem lo conecto y me funciona perfectamente, pero cuando paso al ruter nada, no me asigna la ip correcta para navegar me deja por defecto 192....

    El ruter es un lynksis wrt54g v5

    alguna solución?

    Gracias de ante mano!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 1/06/07 19:47]

      6

      Una pregunta al creador del post, ¿de donde eres? Yo soy el…

      Una pregunta al creador del post, ¿de donde eres? Yo soy el segundo boca de pescao xD

      A las 8 de hoy, son ya 6 personas, la gente con problemas por mi zona, de ellos 5 linksys y un MC creo que era.

      Los de Ono dicen que son caidas generales del servicio, pero ¿6 personas con el mismo problema del router y ninguno con el modem? Para mí que no es casualidad.

      Un saludo.

      EDIT: Igual que dejó de funcionar, hoy día 1 vuelve a ir bien. Espero que no haya sido algo intencionado, porque si dejan de funcionar los routers, nos han jodido bien.

    • Cerrado

      Buenas!! A mi tambien me paso eso exactamente ayer estoy con…

      Buenas!! A mi tambien me paso eso exactamente ayer estoy con un v5. Puse en sus valores por defecto el router, unas cuantas renovaciones de IP, y voilá. Otra vez funcionando.... No se si fue suerte, pero funciono.

      Un saludo!

    • Cerrado

      Hola, a mi desde hoy me pasa lo mismo. No puedo conectarme a…

      Hola, a mi desde hoy me pasa lo mismo. No puedo conectarme a internet por medio del router, tambien un linksys wrt54g v.5. No sé si es casualidad o no pero es algo extraño. Ya no sé qué hacer

        • Cerrado

          [Editado 30/05/07 09:26]

          Pues si porque a mi la red me la reconocen el pc y el…

          Pues si porque a mi la red me la reconocen el pc y el portatil pero no me da acceso a internet. He puesto un punto de acceso que tenia de antes y perfecto, y también con el cablemodem directo y perfecto. Sería mucha casualidad que se nos hubieran jodido los routers a varios a la vez. El mío tiene un año y siempre había funcionado a la perfección. La verdad que un poco mosqueante es pero no entiendo si realmente pueden hacer algo para que no nos funcione. No sé, en un par de dias volveré a probar a ver que tal

          • Cerrado

            ¿Habeis probado a cambiar la MAC del router por la MAC de la…

            ¿Habeis probado a cambiar la MAC del router por la MAC de la tarjeta de red?. Digo esto, porque yo lo tengo así, y ningún problema. Debe haber alguna opción en el router que os permita cambiar la MAC del router. Cambiadla por la MAC de la tarjeta de red, resetead el cablemódem, y a ver si funciona ;-)

            Un saludo :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Por cierto, si me coge la ip publica, pero no me la da para…

      Por cierto, si me coge la ip publica, pero no me la da para navegar...

      Puede ser que hayan bloqueado el ruter los de ono? pq no me explico como 1 año funcionando y ara zas... :-?

      • Cerrado

        Si te coge la IP pública, entonces algo pasa en la…

        Si te coge la IP pública, entonces algo pasa en la configuración de la red, porque deberías tener conexión. Mira bien la configuración de todos los datos en las propiedades de la conexión de red que estés usando, por si hubiera algo "raro". Me da que es problema de esa configuración, y no del router ;-)

        Un saludo :-)

    • Cerrado

      El router te asigna una IP de red interna (privada),…

      El router te asigna una IP de red interna (privada), normalmente del rango 192.168.x.x.
      Tienes dos opciones. En las propiedades de la tarjeta de red que utilices, puedes poner que coja la IP mediante DHCP (el servidor DHCP del router debe estar activo).
      La otra es asignar una IP fija al PC. Para ello, debes saber la IP privada del router (normalmente 192.168.0.1 o 192.168.1.1). Esta es la IP que debes poner en gateway. La IP privada de tu PC, debe ser una entre 192.168.0.2 y 192.168.0.255 (o 192.168.1.2 y 192.168.1.255). La máscara de red, debe la pone automáticamente.

      Los DNS's puedes poner los que quieras de la lista de DNS's que aparece en el analizador de dns's de esta página (normalmente, se suelen poner de los primeros que aparezcan en los primeros puestos).

      Un saludo :-)

      • Cerrado

        Nacho ya que has mencionado el analizador de DNS de Ba,…

        Nacho ya que has mencionado el analizador de DNS de Ba, comenta con el staff la posibilidad de que elimien estas dos
        ONO 62.42.63.52 resolv2.ono.com ERR!! [0] 10' ?
        ONO 62.42.230.24 resolv.ono.com ERR!! [0] 10' ?
        o modifiquen la rutina que las llama, ya que desde hace poco mas de un mes solo son accesibles desde la red de Ono (como se puede comprobar si uno esta en Ono y usa el analizador de BaSpeed) y el resultado del analizador llama a engaño.

        Saludos

        • Cerrado

          Si me había dado cuenta hace algún tiempo, pero con el tema…

          Si me había dado cuenta hace algún tiempo, pero con el tema del desarrollo de BASpeed, ni me había acordado. Voy a dar el aviso a los 'jefes', para que lo miren, y vean que pueden hacer ;-).

          Un saludo, yomimmo :-), y gracias por el aviso -).

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por el interés nacho, aunque lo tengo todo bien…

        Gracias por el interés nacho, aunque lo tengo todo bien configurado, y ya había entrado al analizador de dns (he visto que había algunas de ono caidas), pero sigue sin ir.

        Creo que va a ser que el router está muriendo xD

        • Cerrado

          Pues podría ser perfectamente que el router pudiese estar…

          Pues podría ser perfectamente que el router pudiese estar muriendo, pero..., deberías comprobar si el router coge IP púbica (la de internet). Si lo hace, quizás sea un problema del router, y no se esté muriendo ;-)

          Un saludo :-)

            • Cerrado

              Si con el cablemódem te funciona correctamente y el router,…

              Si con el cablemódem te funciona correctamente y el router, no coge IP pública, entonces si que podemos afirmar casi con seguridad que el router está en fase terminal.

              Un saludo :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      exactamente igual, pero yo lo tengo por asignación automática…

      exactamente igual, pero yo lo tengo por asignación automática dchp...

    • Cerrado

      BocaDePez BocaDePez
      6

      Creía que era problema de mi router. A mí tampoco me da…

      Creía que era problema de mi router.

      A mí tampoco me da salida a internet, aunque yo lo tengo con la ip manual. Casualidad que anoche fallaba la conexión (era problema del modem) y esta mañana no hay manera de que funcione el router. ni wifi (conecta pero sin internet), ni por cable.

      El mio también es un V5.

      P.D: Tengo el router año y medio, sin problemas salvo algún microcorte.