BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Problema con el arranque de Windows en netbook Asus

antey

Hola,

Cuando arranco el netbook, no entra directamente en el S.O. si no que nada mas arrancar me da la opcion de pulsar F1, para ir a la BIOS, o pulsar F2 para cargar valores por defecto. Si pulso F2 entro en el S.O.

Ando tratando de quitar ese problema, por lo que creo que el problema esta en la BIOS.

Aunque no estoy seguro de ello, pienso que el problema debe estar en el Quiet Boot o Boot Booster. Pero no he echo nada por miedo a cargarme el portatil.

¿Podría alguien darme su opinión sobre este problema?

Un saludo y gracias de antemano

RoncadorDiurno

Si te aparece esa pantala, es que "algo" hay mal en la configuracion de bios o algún hardware del aparato está funcionando de forma incorrecta, disco duro.. memoria... wifi...

Salu2.

🗨️ 2
antey

Hola Roncador,

Yo pienso que puede tratarse de la BIOS, y de hay solo veo como opción sospechosa la opcion Quiet Boot . ¿Que es lo que hace esta opcion?

S2

🗨️ 1
RoncadorDiurno

Ni idea, mira en el manual del equipo.

Salu2.

BocaDePez
BocaDePez

Cambia la pila de la placa madre.

🗨️ 2
antey

¿La pila? ¿Algo relacionado con el reloj de sistema? . No he notado nada extraño en el.

🗨️ 1
BocaDePez
BocaDePez

Prueba a cambiarla. Mira un manual de servicios de tu modelo o de uno parecido para ver dónde y cómo se quita.

Por poder ser puediera ser que algún otro compente físico sea el causante, pero lo habitual es que la pila de la placa esté gastada o haga mal contacto. Si en lugar de utilizar el netbook con batería, lo alimentas con el cable ¿te pasa lo mismo?.

vukits

resetea CMOS y cambia la pila.