Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Problema con ARRAKIS ADSL

AiNuRzZz

Hola a tod@s!
Aprovechando que esto es un foro (que si no)... quisiera saber si alguien que tenga Arrakis, tiene el problema que tengo yo...
Y es que para conectarme, necesito una media de 15 intentos... y lo que me sale es el error 645. He buscado por la web y he leido que esto puede deberse a la contraseña pero claro está este no el problema ya que no hay contraseña... Me da la impresion que es un problema de IP libres... ¿ Alguien sabe algo o le pasa lo mismo ?
PD - >Windows Me + Alcatel Speed Easy Touch
AiNuRzZz
Hoy nadie navega por Internet en la calle...mañana tampoco!! (GpRs,UmTs...)
xDDD.. ya veremos.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
nightduke

Creo que a mi me pasa lo mismo que a ti pero con mi router al parecer mi router coje una ip que ya esta en uso y por eso no se me conecta.Estoy esperando que me digan algo los de arrakis.
La configuracion que tienes es 0 y 35?
Saludos.

🗨️ 4
AiNuRzZz

Si VPI-VCI: 0 y 35
Esa es la configuración que tengo puesta...
Pues yo voy a llamar 'ave' que me cuentan....
Saludos
AiNuRzZz
PD-> En la foto salgo con mucha chorla... pero no tengo tanta.. ha sido la conversion a 32x32... vere si cambio la foto... xDD

AiNuRzZz

Si VPI-VCI: 0 y 35
Esa es la configuración que tengo puesta...
Pues yo voy a llamar 'ave' que me cuentan....
Saludos
AiNuRzZz
PD-> En la foto salgo con mucha chorla... pero no tengo tanta.. ha sido la conversion a 32x32... vere si cambio la foto... xDD

AiNuRzZz

Si VPI-VCI: 0 y 35
Esa es la configuración que tengo puesta...
Pues yo voy a llamar 'ave' que me cuentan....
Saludos
AiNuRzZz
PD-> En la foto salgo con mucha chorla... pero no tengo tanta.. ha sido la conversion a 32x32... vere si cambio la foto... xDD

AiNuRzZz

Si VPI-VCI: 0 y 35
Esa es la configuración que tengo puesta...
Pues yo voy a llamar 'ave' que me cuentan....
Saludos
AiNuRzZz
PD-> En la foto salgo con mucha chorla... pero no tengo tanta.. ha sido la conversion a 32x32... vere si cambio la foto... xDD

AiNuRzZz

Si VPI-VCI: 0 y 35
Esa es la configuración que tengo puesta...
Pues yo voy a llamar 'ave' que me cuentan....
Saludos
AiNuRzZz
PD-> En la foto salgo con mucha chorla... pero no tengo tanta.. ha sido la conversion a 32x32... vere si cambio la foto... xDD

AiNuRzZz

Me deba un error de MySQL... ¿?