Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Problema con Ares

dracolo

Muy buenas, leyendo por aqui me baje el ares hace un par de semanas. Es una caña de programa, baja que se las pela, pero le veo algo raruno...

La primera semana me baje la version 2.0.0 y me funciono perfecta 3 o 4 dias. A partir de ese momento, me buscaba archivos y usuarios, pero no bajaba na de na. Lo comprobe varias veces cambiando puertos, cambiando la carpeta de compartidos y nada.

Me cambie de version a la nueva 2.0.1 y me estuvo bajando una noche a toda pastilla, pero por la mañana lo mismo. Esta conectado, con usuarios en las descargas, pero no baja na de na.

De la conexion a internet no es, ni de los archivos compartidos, ni de puertos ni firewall ni bloqueos, asi que no se que puede ser.

Os ha pasado a alguno esto???

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
dracolo

Muy buenas, ya me contesto a mi mismo :P

Estuve mirando por inet y a mas gente la ha pasado lo mismo que a mi.

El problema es que te busca archivos, conecta al chat y sube bastante rapido, pero descargar nada, y vas a los usuarios y estan todos inactivos.

Por lo visto cuando pones en cola de bajada muchos archivos grandes (a mi me petó con 3 backups de ps2) el ares se chusca y todos los usuarios que tienen el archivo que quieres aparecen como inactivos.

Solucion: Es tipico pero solo queda desinstalar el ares, borrar todos los datos del registro(con CCleaner por ejemplo) y volver a instalar el ares.

Por cierto, este programa es cojonudo no creeis??

Saludos