Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 1 respuestas
  • Cerrado

    Problema con algunas web's

    Hola a todos...

    Tengo un problema... Hasta ahora tenia mi conexion Madritel-Auna-Ono, pero viendo el plan decidi darme de baja y ahora mismo estoy con Timofonica con Banda Estrecha 24 horas + llamadas nacionales, hasta que vea con quien me pillo la ADSL, con las DNS que me dieron ellos...

    Pues desde que me puse esta conexion hay en paginas como la propia bantaancha.st que no puedo entrar... Si pongo la direccion directamente en mi Navegador Firefox me dice el famoso error 404, si intento entrar por google lo mismo, pero sin embargo si entro a traves de google a los foros si me deja... Pero a veces no me deja ir a la portada desde los foros con haciendo click en portada pero si por ej a cable... O si una vez que estoy metido en los foros abro otra pestaña y pongo bandaancha.st si que puedo...

    Alguien me puede decir por que es????

    XP Pro SP2 instalado a cachos, Norton Internet Security 2002 actualizado, pasado Hicjackthis, Ad-Ware de lavasoft, Spy Bot Search and Destroy y The Cleaner y todo OK

    Si necesitais algo mas comentarmelo...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Mirate el firewall del SP2, deshabilita momentaneamente el…

      Mirate el firewall del SP2, deshabilita momentaneamente el Norton, y desde luego, no uses tantos anti espias, con el Ad-Ware te sobras.