Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 12 respuestas
  • Cerrado

    Problema ADSL 3mb desde hoy

    Tengo hoy continuos problemas de conexion; lo mismo tengo ping 60 q 600 y continuas desconexiones de red, hoy han habido como 14 o 15 a lo largo del dia.

    Llamo al SAT y me dicen q mi linea tiene trafico, y q eso es pq o tengo un virus o se me ha colado alguien en la red wifi,m pero no me fio un pelo.

    La wifi no me la estan tocando y en el PC he pasao antivirus online, el ESET q tengo instalado, el SpyBot y nada... sigue todo igual...

    Y me dicen q no me envian tecnico a mirarme la conexion pq tengo tráfico en la linea y que es problema mio.

    Q me decis? Llevo todo el dia igual y creo q no es normal, pq en 1 mes no he tenido un solo problema.

    Me dais alguna solucion? Echadme un cable, THANKS

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      pues aqui otro que sufre los dichosos microcortes,de hecho…

      pues aqui otro que sufre los dichosos microcortes,de hecho entre hoy y ayer es insufrible,resido en leganes (madrid) y generalmente me va bastante bien salvo esta ultima semana,he llamado a telefonica,pero vamos lo de siempre,parte de incidencia y luego no haran nada de nada,la verdad que empiezo a estar un poco hasta el snorkel,a ver si lo solucionan,saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Este problema le expuse yo tmb la semana pasada, estoy en las…

      Este problema le expuse yo tmb la semana pasada, estoy en las mismas y en valladolid.

      Cortes en el servicio diarios, algunos de hasta horas. Y una velocidad anormalmente lenta.. en el test de velocidad me dan unos 600 kbps de bajada y 290kbps de subida y tengo 3 mb ..

      • Cerrado

        Lo mio eran microcortes, pero para el caso da igual... El…

        Lo mio eran microcortes, pero para el caso da igual...

        El caso esq fijandome, me moskeaba que la luz del router del WLAN (la red inhalámbrica) parpadeara continuamente como si tuviera actividad sin tener yo ni el portatil, ni la psp, ni la ps3 ni nada x wifi...

        Leo por foros y me encuentro que aunq la red este encriptada y le hayas cambiado la contraseña q viene por defecto de Telefonica, hay programas que pueden tardar hasta 24h pero te la pueden sacar a base de combinaciones (no pregunteis como, pq no entiendo del tema, pero supongo que irá haciendo pruebas de acceso a la WLAN con combinaciones de digitos; como son como 20 o 23, no lo recuerdo tarda muchisimo, pero ya os digo que he leido que hay gente que lo ha conseguido)

        En mi casa el router que me pusieron es un Zyxel. El caso es que se me ocurrio presionar con un palillo el agujerito del RESET que hay detras, y a los 3 segundos la WLAN se desactiva.

        Como tengo el router directo al PC no la necesito y desde que hice eso se han acabado los problemas. Ya lleva la linea funcionando 4 dias normalmente. En descarga directo siempre estoy sobre los 300kb y la subida es la adecuada. Todos los tests q hago me dan correctos.

        Cuando kiera conectar algo por WiFi activo otra vez el WLAN de la misma forma y punto; no se si tendra que ver o no, pero mis problemas de latencia 600-700 se han solucionado y la red va correctamente.

        Creo que x probar no perdeis nada.

        Espero que la idea sirva :D

        • Cerrado

          Hombre, si quieres desactivar el wifi no hay más que entrar…

          Hombre, si quieres desactivar el wifi no hay más que entrar en la configuración del router y desactivarla, no hace falta resetear. Y en cuanto a lo de que te saquen la clave, si es WEP se hace en un rato, si es WPA de momento no es factible. Sí, sacarse supongo que se saca, pero mejor los piratas se van a buscar otra más fácil.

          La WPA2 dicen que, de momento, no se puede sacar la clave.

          Ale

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tamb soi de jaen y tamb me va lento,esto es indignante…

      yo tamb soi de jaen y tamb me va lento,esto es indignante espero k lo solucionen en breve xk sino dejare telefonica x esto es insoportable y lleva muxo dias asi >_

    • Cerrado

      BocaDePez BocaDePez
      6

      Me uno a los problemas. Yo vivo en Jaen y tengo también 3Mb…

      Me uno a los problemas. Yo vivo en Jaen y tengo también 3Mb de Telefónica y desde hoy me funciona mas lento. Le he pasado un test de velocidad y no me pasa de los 50Kb/s cuando lo normal es que me valla a 300Kb/s.

      En principio creí que era problema del router porque le había actualizado el firmware, pero al probar otro router que tengo me continuo con los problemas.

      Intentar pasarle ustedes algún test de velocidad y comentan los resultados.

      Saludos

    • Cerrado

      [Editado 28/01/08 13:57]

      no consigo cerevro :-( NOTA: es que me han hecho mucha gracia…

      no consigo cerevro :-(

      NOTA: es que me han hecho mucha gracia estos dos mensajes faltos de contenido.

      Ale

      Antes Fiesty, luego Gusty, después Hardy... no me extraña que la llamen la distro porno.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues no se si sera coincidencia pero yo tambien tengo…

      Pues no se si sera coincidencia pero yo tambien tengo problemas de microcortes desde ayer, aunque no de latencia. Comienzan sobre las 8 y suceden aleatoriamente hasta pasadas unas horas.

      Por si sirve de algo vivo en el norte de asturias y tambien tengo adsl de 3mb, y nunca he tenido problemas de este tipo.

    • Cerrado

      BocaDePez BocaDePez
      6

      He tenido el modem desconectado de la corriente toda la noche…

      He tenido el modem desconectado de la corriente toda la noche y ahora todo normal.

      Conexion estable, con los 3mb reales y ping alrededor de 65.

      Estaba claro que fue problema suyo ayer durante todo el dia

    • Cerrado

      Prueba a conectarte un tiempo (unas horas te diría) con un…

      Prueba a conectarte un tiempo (unas horas te diría) con un LiveCD de Linux (para probar que no sea un virus) y por cable. Desconecta el wifi y así te aseguras (bien asegurao) que no te están chupando la conexión y miras a ver si te desconecta. Si lo hace es cosa de ellos, si no debe ser (posiblemente) cosa tuya. Ves poniendo servicios (Windows, si puede llamarse servicio a eso, wifi, etc...) hasta que te vuelva a petar.

      Ale

      Antes Fiesty, luego Gusty, después Hardy... no me extraña que la llamen la distro porno.