Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
88 lecturas y 15 respuestas
  • Cerrado

    [Editado 16/11/06 10:53]

    Problema al actualizar la FW del router Ayudaaaaaaaaaaa

    Hola..

    Estaba configurando el router y para meterle el FW R01 , he ido a Update Software y en examinar he puesto el archivo .bin , el caso esque una vez que acabo los 2 min , apage el router y lo encendi apretando el boron reset . El caso esque el manual pone que pulsandolo 1 min que se apagan todas las luces , bien el problema esque a mi solo se me enciende la luz de LAN 1X y la del power que se apaga a los 10 seg , la luz de ADSL esta apagada . Despues de hacer eso apago y reenciendo como dice el manual y nada...

    Ahora el router no me da ni direccion de red...ni conectividad en la tarjeta de red ni puedo acceder al router .

    ¿que es lo que pasa? ¿que he hecho mal?

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ...mi opinion y viendo como me ha tratado Jazztel con algun…

      ...mi opinion y viendo como me ha tratado Jazztel con algun problema que he tenido, si les llamas y les dices que el router no te rula, que no se enciende ninguna luz y tal, ya veras como te mandan otro sin el menor problema por mensa.

      Suerte, ya nos contaras...

      • Cerrado

        eso me trankiliza , la proxima vez segudo que no trasteo con…

        eso me trankiliza , la proxima vez segudo que no trasteo con las FW... ademas con la que tenia me iba bast bien..

        Salu2

    • Cerrado

      [Editado 16/11/06 11:32]

      creo que me lo he cargado porque es imposible que no se…

      creo que me lo he cargado porque es imposible que no se encienda la luz verde de ADSL ... mi modelo es un HG 536 por si sirve... y en apagarse la luz del power tarda unos 15 seg. Hay alguna manera de salvarlo? mediante TFtp?

      Salu2

      • Cerrado

        6

        Alfredo, eso mismo fue lo que me sucedió a mi cuando…

        Alfredo, eso mismo fue lo que me sucedió a mi cuando actualicé el firmware del router que me enviaron y sabes cómo se arregló? pues fue muy extraño, pero de la mala hostia que tenía empecé a encenderlo y a apagarlo todo el rato y a al mismo tiempo que encendía y apagaba, pulsaba el botón de reset y soltaba, así lo hice unas cuantas veces (todo seguido) y al final el router empezó a respirar, así que prueba a ver si a ti te funciona. Ya se que parece una tontería, pero con el mío funcionó

        Suerte

        • Cerrado

          [Editado 16/11/06 12:08]

          hmm el clip lo apretabas mientras encendia..pero esperabas…

          hmm el clip lo apretabas mientras encendia..pero esperabas los 15 seg o todo seguido?

          Edito: que va he probado de todas maneras y parece que esta muerto ¿lleva 1 dia en casa les colara si les digo que me manden otro que mlo dieron cascado?

          Salu2

            • Cerrado

              [Editado 16/11/06 12:35]

              oky gracias , pero que va no va ni de koña Fue algo rarisismo…

              oky gracias , pero que va no va ni de koña
              Fue algo rarisismo puse el FW y en vez de poner que lo habia cargado bien , en el navegador puso Terminado.. espere unos 2 min y apage , despues empezo a dar kosas raras como mandarme siempre a esa pagina de actualizacion , pero la luz de ADSL nunca más volvio a ir ... osea que no me genera dire IP

              De momento les estoy llamando a ver si cuela el cambio aunque nose... yo me voy hacer el loko aunke si son un poko avispados los tecnicos sospecharan

              Salu2

                    • Cerrado

                      6
                      Hombre, si les dices que ya no te va, no creo que te pongan…

                      Hombre, si les dices que ya no te va, no creo que te pongan pegas. Y no hagas más lo del reset, porque para actualizar el firm no es necesario. Eso es para volver a los valores de fábrica, y lo que creo es que el router ha recibido dos ordenes contradictorias ( resetear y actualizar ) y se la ido un poquito la cabeza, pero eso le pasa a cualquiera :)

                      Llama tranquilamente. te cobrarán los gastos de envío y nada más :)

                      Saludos

                • Cerrado

                  [Editado 16/11/06 16:12]

                  6
                  Es posible que el firewall de windows te jugara una mala…

                  Es posible que el firewall de windows te jugara una mala pasada..a ver que estoy leyendo, ahora a ver :P

                  " apage el router y lo encendi apretando el boron reset "

                  No era necesario que hicieras reset...