Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 6 respuestas
  • Cerrado

    Problema con acceso telefonico a redes y red inalambrica..

    Veréis, tengo imagenio, y con él me facilitaron el router inalambrico de rigor (Zyxel 660 SH) junto con su correspondiente adaptador USB (Senao g). Con ese adaptador, venia un CD el cual instala los drivers del adaptador y crea un acceso telefónico a redes en el escritorio para conectarse, junto con el iconito ese del faro.

    El caso es que he comprado un disco duro nuevo, y a la hora de llegar a instalar el tema de internet, ¡no encuentro el cd de instalación del adaptador USB por ningún lado!.

    He conseguido descargar de la página de telefonica el driver del adaptador USB, pero no he encontrado por ninguna parte el programilla que crea el acceso telefonico a redes automáticamente y claro, ni farito ni leches.

    Con el driver del adaptador he conseguido que detecte el router, y la luz en el adaptador sale verde, pero no me navega y no se si es que es nesario obligatoriamente instalar el software para que cree el acceso telefónico automático, porque al menos con el que he creado yo no funciona...

    ¿Hay algún sitio de donde poder descargar ese programilla? he llamado a telefonica y me han dicho que como mucho puedo ir a una tienda de telefonica a pedir el cd, pero no se si me lo darán...
    Si no es asi, dónde hay un tutorial para crear un acceso telefonico inalambrico con telefonica correctamente? a ver si me estoy dejando alguna opción sin marcar o algo esta má metido (tengo windows xp con SP2), no se, a ver si me podéis ayudar porque no se que hacer ya...

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Rocio hija en un foro y con tan pocos datos .............¿ te…

        Rocio hija en un foro y con tan pocos datos .............¿ te conectas ? si es asi en un principio mal instalado no hay nada , ano ser que no tengas microfiltros en los telefónos dinos algo mas hija ;-)

    • Cerrado

      te aparece en conexiones de red el icono de conexiones de red…

      te aparece en conexiones de red el icono de conexiones de red inalambricas??? si es así, vete a inicio-- ejecutar y teclea services.msc. te sale una ventana de servicios locales, busca el que pone configuracion inalambrica rapida y pulsalo con el boton secundario del raton y dale a iniciar o reiniciar. despues te vas a conexiones de red, en conexiones de red inalambricas le das con el boton derecho a ver redes inalambricas disponibles. deberia aparecer tu red, le metes la clave con las letras en mayusculas y deberias tener conexion.

      • Cerrado

        BocaDePez BocaDePez
        6

        Si, si me aparece, si detectar la red inalambrica la detecta…

        Si, si me aparece, si detectar la red inalambrica la detecta correctamente, de todas formas he mirado en las propiedades del acceso y en la configuración TCP/IP he metido manualmente, tanto la IP, mascara de subred, dns, etc y ya navega :), es que no se porque, al dejar la asignación auntomática, daba problemas, pero con la manual, ya navego perfectamente :).

        Saludos y gracias!

        • Cerrado

          eso es por que el router no asigna bien ip por dhcp, al poner…

          eso es por que el router no asigna bien ip por dhcp, al poner manualmente se soluciona todo. seguro q te saldria algun mensaje de conectividad limitada o nula. saludos.

        • Cerrado

          Mira el router. A mi me pasaba, me ponia en el router que…

          Mira el router. A mi me pasaba, me ponia en el router que tenia que empezar por 192.168.1.30 y como le ponia 192.168.1.2 no me dejaba. Si lo ponia automatico si, pero al hacerlo no habia manera. Le puse como IP 192.168.1.35 y problema solucionado.

          Saludos