Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Problema acceso interface configuración wi-fi

BocaDePez
BocaDePez

Hola:
Tengo un pequeño problema con el wi-fi. Tengo un Zyairl b-1000. El problema es que lo he reseteado y según las instrucciones ahora debería de tener en la puerta de enlace la dirección 192.168.1.2 (es la que viene por defecto cuando reseteas). Bueno.... Ahora se supone que abriendo el explorer e introduciendo esa dirección debería entrar a una especia de interfaz en la cual puedo configurar la red,no? Pues no puedo!!!
El acceso a la red lo administra windows y de forma automatica. Cada vez que hago una reconexión la dirección ip y la puerta de enlace cambian. He reseteado el zyair b-1000 un monton de veces y no puedo entrar a 192.168.1.2 a traves del explorer para configurar la red.
La pregunta es. ¿Cómo puedo saber la dirección de la puerta de enlace para acceder a través del explorer?
Espero que haya quedado claro...
Toy desesperao!!!!! GRACIAS!!

Javi "Ayala".

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
badec

Si haces inicio/ejecutar/cmd/ipconfig que te aparece como puerta de enlace?

🗨️ 4
BocaDePez
BocaDePez

En puerta de enlace me aparece siempre la misma direccion que es: 84.120.208.1 Haciendo un ping me da resultado positivo, es decir que llegan los 4 paquetes enviados.
No entiendo porque a traves del explorer no me sale nada en esa direccion.
Otra cosa que no veo muy claro es que la mascara es: 255.255.248.0 es normal??
GRACIAS!!

🗨️ 3
badec

Antes de hacer algo, leete el post entero!!

Ves a inicio/mis sitios de red/ver conexiones de red/click derecho a tu conexion/propiedades/protocolo tcp-ip/propiedades y ponlo manual. Puerta de enlace 192.168.1.1, mascara de red la predeterminada, direccion ip 192.168.1.2.
Antes de nada, tambien apunta las dns, que las tendras que poner. Si no las sabes, puedes poner estas: /toolsdns.php.

Cuando lo hayas cambiado, prueba a poner 192.168.1.1 en tu navegador y a ver si lo puedes configurar.

Por cierto, que router tienes es que elk que has puesto no me suena

Saludos

🗨️ 2
BocaDePez
BocaDePez

Hola, eso ya lo había probado antes y tampoco funciona. El router no te suena porque se me ha olvidado ponerlo. Es el tipico motorola sb5100. Lo he probado todo y nada de nada. Alguna otra idea chicos/as??

GRACIAS!!

🗨️ 1
badec
BocaDePez
BocaDePez

Ya lo tengo solucionado, de repente le dio la gana de entrar.
GRACIAS a todos.
Ciao!!!

BocaDePez
BocaDePez

hola yo nesesito ayuda por q me a psado lo mismo q al chaval q a puesto el post y e intentado todo lo q e leido pero q va no me deja aceder al roter q es el mismo modelo q indica