Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Problema acceso configuración Router

actpower

Hola!. Ayer me trajeron -por fín- los de Warradú este Router, y una vez desinstalado el modem antiguo e instalado el Router, pues me pasa que al principio podía acceder al menú de configuración via WEB, pero una vez está conectado a Internet, le doy a la dirección http o al acceso directo que se me crea, y nada, no contesta, no puedo acceder.

Algunas veces, de chiripa, logro acceder, pero la mitad de las cosas ni salen y por ejemplo trato de abrir puertos y se me queda ahí pillao...ni idea de que podría tratarse, nunca he trasteado con un Router...¿alguna idea al respecto?. Me parece bastante extraño no poder acceder a la configuración del Router, la verdad :-?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Mitoni

Hola, probablemente no estés entrando por la puerta de enlace predeterminada. Miralo en conexiones de red, doble click en la conexion de area local que uses, y miras en la pestaña "soporte". Alli te sale la direcion de acceso al router.
A ver si los tiros van por ahí.

Saludos

EDITO: Tambien se puede entrar escribiendo "speedtouch" directamente en la barra de direcciones

🗨️ 2
actpower

Nada tio, no hay forma. Si escribo Speedtouch, me sale el login del Router y accede, PERO en cuanto trato de moverme por algún menú, se queda frito. A partir de entonces, ya no entra ni para atrás :-(

La puerta de enlace es 192.168.0.1, que es la que usa para entrar a la configuración del Router. ¿Es correcto?

Me veo metiendole un Firmware actualizado o algo, porque vamos, no se que cojones le pasa. Hasta he quitado el Firewall y el anti spam y nada, sigue ahí, medio lelo :-(

Gracias de todas formas!

🗨️ 1
actpower

Bueno, pues ya he logrado solucionarlo. He tenido que meter el Firmware más reciente, y ahora funciona y puedo configurarlo.