Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
27 lecturas y 3 respuestas
  • Cerrado

    "problema" con el 812 - ayuda, por favor

    buenasss....

    tengo 1 problemilla con el 812

    desde el sabado por la tarde sufro "cortes", y digo "cortes" pq no es q pierda la conexion sino q se me resetea el router...el led del "power" sigue encendido, se apaga el led "adsl status" y se pone parpadeando el led de la izquierda, el de forma " ! ". como cuando lo apagas y lo vuelves a encender...al cabo de 1 rato vuelve a conectar y sigo tendiendo internet...

    el problema es q suele pasar cuando instalo o activo el emule, o al poco tiempo de haberlo ejecutado y como ahora parece q hay 1 ataque masivo a los servidores de emule se me habia ocurrido preguntar si tendria algo q ver...

    de todas formas di parte a "timofonica" y 1 "tecnico" chequeo la linea, la central a la q estoy enganchado y me dijo q todo estaba ok...q seria problema del router o del transformador del router...pero el caso es q el router lo tengo hace casi 2 años ya y nunca me habia dado este problema...

    el firmware q tengo es el q me vino puesto con el router (por si es necesario dar este dato)

    si a alguien se le ocurre q es lo q pueda ser o si actualizando el firmaware se me resolvera el problema

    muchas gracias de antemano

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      buenasss again posteo para decir q hoy (martes, 4 dias…

      buenasss again

      posteo para decir q hoy (martes, 4 dias despues del desastre) todo ha vuelto a la normalidad...tengo el emule rulando de nuevo, el kazaa sin prob...y la linea no se me ha caido en toda la tarde

      lo q me parece extraño es q despues de haber avisado a TIMOFONICA de la supuesta "averia" me mandaron al tecnico q desde luego me aseguro q la linea "no tenia nigun problema" y q todo era cosa del router...y voy yo y me lo creo pq hoy uso el mismo router q el dia q reporte el fallo y va todo sin problemas

      sinceramente creo q realmente habia algun tipo d problema con la linea pq en casi 2 años d uso nunca me habia pasado nada y justo para resolver el problema q su linea no tenia me proponian comprar otro router a 200 €, a lo q me negue, por supuestisimo

      el router rula = q siempre y esto me huele a otra chamusquina d timo para sacarnos + pasta

      d todas formas gracias a todos/as

      • Cerrado

        bajo telnet? o lo puedo hacer via http? (normalmente lo…

        bajo telnet? o lo puedo hacer via http? (normalmente lo configuro bajo http, cuando monto algun server de counter, pero si me dices el comando "telnet" no hay prob.)

        gracias