Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

problema 6 megas y router zyxel 660

BocaDePez
BocaDePez

hola tengo un problemilla, resulta que yo tengo 6 megas y vivo bastante lejos de la central (tengo 50 d atenuacion en bajada) pero si llega a los 6 megas (curro de tecnico en telefonica y no puedo mejorarlo...) total que tenia un router contred 536 y me mantenia la sincronizacion a 6 megas siempre, pero he puesto el zyxel pq se me ha cascado el otro y este tb sincroniza bien, pero tengo microcortes (con el contred me decia k tenia 9db ruido de bajada) pero con el zyxel me da 4db y eso que he probado 3 zyxel y los tres me hacen igual con los cortes, hay algun metodo para que el zyxel me aguante sincronizado aunke sea a menos velocidad pero que sea estable?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
juantxo85

Yo tambien tenia el Zyxel y con Jazztel no va muy bien.

Ari

Mejor pídete otro Comtrend, si no lo has hecho; los problemas de cortes, con los nuevos firms suelen solucionarse. Ese zyxel no se lleva demasiado bien con la línea Jazztel ;)

Saludos

BocaDePez
BocaDePez

joep vaia caca :-D , una cosa para meterle un nuevo firm a este zyxel hay k desarmarlo y hacer soldaduras no?

🗨️ 1
Ari

Los nuevos firms a los que me refiero son para el Comtrend :D ;) El zyxel poco apaño tiene :)

Saludos y siento el malentendido :)

Edit..Y no ,habitualmente , no hay que hacer soldaduras para poner un nuevo firm ;)

BocaDePez
BocaDePez

ole ole he revivido el contrend (no se durante cuanto tiempo pero... xDDD) weno la cosa es k estaba cascado pero le meti un nuevo firm y seguia sin ir, y trasteando ya me funciona ole ole!!!