Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
285 lecturas y 7 respuestas
  • BocaDePez BocaDePez
    6

    Problema 50mb ONO Saltos 1000 de Ping.

    Buenas gente, esta es mi primera vez que me paso por aquí y os voy a contar mi problema a ver si vosotros podéis ayudarme.

    Empiezo: Tengo ONO 50 Mb contratado, 3 ordenadores conectados, 2 por cable y 1 por wifi mas los moviles...bien, el problema es el siguiente; desde hace meses, es imposible jugar bien mas de 30 min seguidos (a veces incluso minutos) sin que internet empiece a ir mal, y con ir mal me refiero a que hay saltos de ping de 300, 400, 500, 1000 y en ocasiones y según el juego 1500 (una vez registré un ping de 1000000 en un juego luego adjunto foto si quereis que creo que la tengo) bueno pero esto no solo pasa con los juegos y todo conectado (por supuesto no tengo descargas, ni programas que estén tirando de internet y aun así no debería de pasar esto) si no que tambien pasa cuando solo mi ordenador está conectado y mi hermano se pone a ver un video en youtube o directamente solo estoy yo. Y direis, y por que cojones no llamas a ONO, pues bien, los he llamado, me han mirado esto y según ellos no pasa nada, me toquetean el rooter y está unas semanas llendome bien hasta que ualap! otra vez es imposible jugar o navegar agusto, ya hay veces que ni los mensajes de whatsapp se mandan rapido. Entonces quiero que me digais que puede ser, porque esto es insufrible y los de ONO pues no me solucionan nada.

    No tengo vecinos conectados, por que cambié la contraseña y seguía igual y ya solo me queda la teoría de que debajo de mi casa haya un cementerio indio y sus espíritus interfieran con mi banda ancha...:P

    Un saludo y si quereis que adjunte algo, decidlo, por cierto he hecho test de velocidad y salen normales, 20 de ping 35/4...no sé que puede ser...y pasa en todos los ordenadores y moviles o sea que no puede ser un malware ni virus.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • A mi lo que me pasa es que voy a saltos tambien,pero en PS3 y…

      A mi lo que me pasa es que voy a saltos tambien,pero en PS3 y en la xbox.Antes con 10 megas todo me iba muy bien y ahora me han subido la velocidad a 20 megas y me va todo peor :S tengo unos lagazos inaguantables y no se cual puede ser el problema ya que he probado de todo xDD.Compre otra consola nueva del paquete me pasa lo mismo,cambie el router tb pasa lo mismo y lo peor es que hago un test aqui y me va bien yo no veo saltos de ping como tu pero en mi caso tengo R que es como ONO en galicia pero el ping y el carrier es peor eso tengo escuchado.Lo que mas me fastidia es que voy a casa de un amigo y su conexion va el doble de mejor no tiene nada de lag y mata de 1 bala yo tengo qe gastar un cargador entero (juego call of duty) os dejo un test: testvelocidad.eu/banner/201308/2yod1-hox.jpg

      tendre qe llamar y decir qe investiguen los de redes que a saber si tendran jaja

    • Buenas Yo he pasado por eso también hace un par de años en…

      Buenas

      Yo he pasado por eso también hace un par de años en mis inicios con los 50 megas, estuve unas semanas con el mismo problema que los test era una montaña rusa en un horario determinado(por la tarde hasta pasadas las 0:00) tras insistir varias veces que vinieran en el horario cuando me sucedía el problema ya que ellos me venían por la mañana y no veían el problema,como todos los técnicos cuando se van de casa te dicen si tienes algún problema llámame a tal movil,pero por lo que se ve a ellos le joden que le reabran las incidencias,entonces en el ultimo q vino le dije como me pase de nuevo a la tarde voy a reabrir la incidencia y voy a dar queja,me amenazo y todo diciéndome que como no vieran nada me iban a cobrar el desplazamiento,peor no fue así ya que me pasó de nuevo y lo llame al móvil ,me vino por la tarde y vio con su portatil que efectivamente algo pasaba,no me hizo nada mas escaló la incidencia a redes.

      Por lo visto era que el problema estaba en el exterior,creo que era en el nodo de la zona la que cambiaron algo ya que vi la furgoneta de redes de ono toqueteando en una especia de mueble de ono que hay en mi zona

    • BocaDePez BocaDePez
      6

      Haz las pruebas con un solo equipo conectado por cable y…

      Haz las pruebas con un solo equipo conectado por cable y arrancando con un LiveCD de Linux, comprueba antes que tienes desactivadas todas las opciones de firewall en el router. Prueba varios tests distintos, y en concreto el propio de ONO. Si aún así sigues teniendo problemas, entonces puede que no sea de tus equipos.

    • Joder muchas gracias, llamaré a ONO a ver que es lo que pasa…

      Joder muchas gracias, llamaré a ONO a ver que es lo que pasa de todas formas, aunque a saber, la ultima vez ni vino el tecnico ni nada, pero bueno.

      esta es la grafica, que yo vea no es para que me den esos lagazos pero tampoco veo que esté bien...

      Muchas gracias por contestar tan rapido.

      • BocaDePez BocaDePez
        6

        (Soy el Boca de pez de antes XD) Pues sí, es posible que te…

        (Soy el Boca de pez de antes XD)

        Pues sí, es posible que te esté pasando lo mismo que a mí. Has hecho el test de velocidad de madrugada y por eso te ha salido un resultado malo pero aceptable... exactamente igual que a mí. El resultado dista mucho de unos 50 mbps estables, pero es lo suficientemente bueno como para tener una velocidad de navegación alta y un buen ping. Exactamente lo mismo que me pasaba a mí por las noches. Mira a ver si mañana, a diferentes horas del día (sobre todo por la tarde), los resultados son iguales, mejores, o peores, y con esos datos y esas gráficas, llamas a Ono y les das más pistas de lo que te puede estar pasando.

        Un saludo.

        • Vuelvo a ser yo otra vez... el Boca de Pez de los dos…

          Vuelvo a ser yo otra vez... el Boca de Pez de los dos mensajes anteriores. Nada, que me he dado de alta en el foro y estas han sido mis tres primeras intervenciones. Solamente quería presentarme y saludar al personal.

          Pues eso: Hola. XD

    • BocaDePez BocaDePez
      6

      A mí me pasó algo parecido. Tengo Ono 65 MB y un día empezó a…

      A mí me pasó algo parecido. Tengo Ono 65 MB y un día empezó a irme la conexión como el culo. En los juegos tenía ping 500 y cosas así. Lo curioso es que observé que el problema no era constante, es decir, algunos días iba mejor y otros peor, pero lo que sí que pude constatar es que cuando iba mal SIEMPRE era de 17:00 a 1:00, más o menos. Antes de las 16:00 y después de las 2:00 siempre me iba bien, por lo que deduje que se trataba de un problema de saturación de linea. Los tests de velocidad, en mi caso, marcaban lo que realmente tenía, es decir, picos de 65 mbps, pero la gráfica del test era una auténtica montaña rusa, con velocidades medias totalmente aleatorias... a veces de 30 mbps, otras veces 65 mbps, otras 2 mbps... así constantemente. Y como ya digo, curiosamente, a partir la 1:00 am (más o menos) la velocidad se estabilizaba; eso sí, no se estabilizaba a 65 mbps, sino a 30, 40, 45... cosas así, pero al menos era estable, se podía navegar y el ping era bueno.

      Llamé a Ono, vinieron a casa, me cambiaron toda la instalación y comprobaron que, efectivamente, el problema no estaba ni en mi ordenador ni en mi casa, así que llamaron a la sección de "Redes" de la compañía. Vinieron un día a mi calle, estuvieron toqueteando en la centralita de la calle y se solucionó el problema radicalmente.

      Al cabo de 6 ó 7 meses me volvió a pasar exactamente lo mismo, volví a llamar a Ono, volvieron a comprobarme todas las conexiones de casa, volvieron constatar que el problema no era mñio, volvieron otra vez los técnicos de "Redes" y se volvió a arreglar otra vez todo.

      Esa es mi experiencia. Haz el test de velocidad de esta web:

      testvelocidad.eu/

      No te da solamente la velocidad máxima o la media, sino que te dibuja una gráfica con la que puedes saber si tu conexión es estable. Si la conexión va bien, deberías obtener una gráfica como esta:

      bandaancha.eu/test-de-velocidad/banner/2 … lwd-1jp2.jpg

      Haz el test y comprueba si tu conexión falla a intervalos horarios, como la mía y, en caso afirmativo, llama a Ono, diles que vengan en ese horario chungo y hazles el test de testvelocidad.eu/ , a ver si hay suerte.