Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema 504T llamadas y sincronia, AYUDA POR FAVOR!

    Tengo una linea contratada con Ya.com de 1mb/300kb.

    Cuando recibo llamadas o las envio la luz adsl del router parapadea y pierdo la conexion a internet, llame a Ya.com y me dijeron que eso era del PTR, me mandaron un tecnico de telefonica k me puso un PTR nuevo pero al hacer las pruebas al recibir llamadas volvia a perder la sincronia.

    Comprobo los niveles de la linea de ruido y demas y vio k eran correctos, asi que decidio que era del router y llame a Ya.com y me mandaron uno nuevo.

    Pero nada con el nuevo pasaba exactamente lo mismo cuando me llaman pierdo la sincronia, pero lo mas grave es que para recuperar la estabilidad de la conexion TENGO QUE RESTAURAR EL SISTEMA O FORMATEAR, por mas que reinicie el pc si me han llamado y se me ha dc jamas vuelve a mantener la conexion mas de 5 min si perder sincronia salvo que formatee o restaure el sistema y asi me durara hasta la proxima llamada.....

    Al volver a llamar a Ya.com me dijeron que probara a conectar el router al PTR directamente y viese si perdia sincronia y no conectado directamente la PTR la luz adsl no parpadea se mantiene encendida aunke llame a casa, entonces me dijeron que era problema de mi instalacion y que me buscara la vida.

    No tengo mantenimiento de la instalacion contratado ni seguirdad de que sea este el problema, ni idea de quien puede hacerme una instalacion nueva T_T no se que hacer.

    Se me olvida comentar mientras no me llamen despues de la restauracion el funcionameinto de internet es perfecto y si no me llaman puedo jugar online 48 seguidas sin problemas

    Necesito vuestra ayuda.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si microfiltros puestos y he seleccionado la modulación T1413…

      Si microfiltros puestos y he seleccionado la modulación T1413 como indican aki y nada, cuando llamo o me llaman pierde la sincronia.

    • Cerrado

      BocaDePez BocaDePez
      6

      Estoooooo ¿has puesto los microfiltros? lo de formatear el pc…

      Estoooooo
      ¿has puesto los microfiltros?
      lo de formatear el pc se me hace de rarooooooo