Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Probelmas wifi Euskaltel + Sony Vaio

    Hola buenas,

    He instalado conexión wifi (euskaltel) con un router thomson. La consola ps3 no ha tenido ningun problema para conectarse, pero con el portátil sony vaio por el momento me es imposible. En euskaltel me indican que seguramente es del ordenador, pero no me dan ninguna solución o me indican una configuracion determinada. Alguien me podría orientar un poquillo. He intentado de múltiples formas, no me manejo mal con los ordenadores, pero imposible. El ordenador permanece en "esperando direccion", pero ni de forma manual ni automatica me consigo conectar. Con una consola no ha habido ningún problema, pero con el ordenador imposible. El modem es un THOMSON 710
    Gracias y un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 22/05/07 10:20]

      Hola, el thomsom 710 creo que es un modem-wifi, no un router,…

      Hola, el thomsom 710 creo que es un modem-wifi, no un router, por una parte sería interesante si tienes la conexión de 3MB/600kb o 300kb/150kb con la segunda solo te da dos IPs (solo podrás conectar dos ordenadores, o un ordenador y una playstaotion o como séa) para conectarte a internet, a partír de ahí necesitas acoplarle un router al cable modem Thomson que tienes

      Si puedes darnos un poco mas de información, sobre las conexiones etc, trataremos de ayudarte

      un saludo ;-) ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Tengo la conexión de 3 Mb. El sistema operativo de portatil…

        Tengo la conexión de 3 Mb. El sistema operativo de portatil es XP. Por el momento el modem wifi no tiene ninguna seguridad aplicada (WEP, WAP, ...) y el portátil tiene desactivados todos los firewall y antivirus. La consola, playstation como bien dices, obtiene la dirección de forma automática, sea tras resetear el modem, apagarlo...como sea pero no hay ningún problema.
        El portátil, en cambio, se conecta con calidad excelente, pero se "queda" en "obteniendo dirección", y no hay forma. De forma manual tampoco. De hecho, y en mis ultimas pruebas de ayer (me voy a volver loco a este paso), no recibía las IP cuando realizaba un ipconfig.
        SI necesitas más datos me lo comentas, todo con tal de solucionar el problema. Te agradezco mucho el interes.

        Por cierto, si que es el más caro, pero por diversas circunstancias no me quedaba otro remedio que contratar con euskaltel
        Gracias y un saludo