Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 1 respuestas
  • 6

    Primer dia jazztel buena sincronizacion, luego bajando por dia a peor

    Ahora resulta que por dia que pasa sincronizo a menos, ahi sincronizaba a 18400 (En el post que puse de que tal estan estos valores de atenuacion) pues ahora a lo largo de hoy he estado a 17200 incluso 16000, resetee el router el caso es que cuando me llegó no pude conectar por que tenia el DHCP activado y mi tarjeta de red no queria recibir la ip automatica, pense en ponerla yo mismo y tocar el router para quitar el dhcp, total que pensandolo mejor llamé a jazztel para que ellos me dijeran, un operador estuvo hablando conmigo me trasteo el router y me configuró unas cosillas, bueno pues hoy le doy a resetear el router y al ponerme a configurarlo lo configuro todo, le quito el DHCP le pongo la WAN con mi clave etc, pero me fijé que el firmware este tiene en las conexiones Bridge y PPPoE, cosa que bridge la eliminó el operador, total yo tambien lo hice pero vamos tiene muchas tonterias activadas que no me dejarian si reseteara el router acceder bien a internet no sin antes configurar muchas cosas, como la autentificacion la puse en CHAP estaba en Auto y no tiraba, ah una pregunta hay un apartado llamado Auto Update, es algo de firmware automatico o es cosa de auto refresco del router?, en definitiva que me he hecho un backup por si las moscas otra vez y por cierto volviendo a lo de antes me preocupa un poco que sincronizara el primer dia a 18400 y que voy bajando cada vez mas, ah otra cosa he tenido dos cortes ya asi de por si, de navegar y de pronto no navegar y tener que apagar y encender el router... no se si será del firm este R14 pero vamos

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1