Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Primer día y baja sincronización. ¿Reclamo ya?

nejo

Hola a todos:

Lo primero perdón por el ladrillo pero quiero poner todos los datos posibles.

Tengo el ADSL de Vodafone sincronizado desde ayer que el técnico de Telefónica me puso el segundo PTR aprovechando el segundo par de cobre que tenía vacante en la acometida que entraba a mi casa, así se ahorró un cable nuevo por fachada, comprobé que el router sincronizaba y podía navegar y efectivamente ya tengo ADSL, pero mi sorpresa viene al ver los valores de sincronismo:

Estado DSL: Conectado
Velocidad de subida (kbps): 637
Velocidad de bajada (kbps): 3667
Modo ADSL: ADSL2+

Antes de que capasen el usuario admin del router, cosa que sucedió a los 5 minutos de conectar el ADSL, comprobé los valores de atenuación y SNR

Bajada: SNR: 15,1 db Atenuación: 32db
Subida: SNR: 23,5db Atenuación: 20db

Con estos valores debería de sincronizar los 6 megas contratados más que de sobra por lo que me extraña tan poca velocidad de bajada, estos valores dan tanto en PTR como al final del cable que tengo tirado al router, que son unos 25 metros sin rosetas de por medio y que lo puse nuevo la semana pasada.

Para descartar que el PTR estuviese mal, probé con otros dos PTR que tengo y con un Splitter ADSL dando los mismos valores en todas las pruebas. De hecho aunque reinicie el router varias veces, siempre me da valores de sincronización prácticanente idénticos.

Antes tenía Jazztel 20 megas y el perfil 12/1 con Fastpath lo podía tener activado sin ningún problemas de cortes, es más la atenuación era 7db menor que ahora, cosa que no comprendo cómo puede suceder.

Según Mi Vodafone aún no tengo el servicio activo, la visita del técnico de Vodafone aún no se ha concertado, me ha llegado hoy el sms de que me tiene que llamar.

Lo que quería saber es si es normal que al princípio sincronice bajo y si luego se corrige, o bien llamo ya al SAT y les expongo el caso o mejor espero a que venga el técnico de Vodafone a certificar que esto no va como debe.

Me gustaría saber que algún compi ha tenido el mismo problema que yo.

Gracias por leer el ladrillo

Saludos.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
LineBenchmark

En esos valores hay varias cosas que no cuadran y si además, según comentas, teóricamente aún no tienes servicio, puede ser que falte algo por volcar aún. Espera acabar este fin de semana o llama ya a ver que te dicen.

Saludos.

🗨️ 1
nejo

Gracias por contestar.

A mí también me parecen valores un poco raros, de momento como oficialmente no tengo el ADSL activado, tampoco lo están cobrando así que esperaré a la visita del técnico a ver que me dice.

La línea la he probado con un Comtrend 536, sin navegar porque no me coge la configuración WAN, y los valores de ruido son muy estables.

Navegando va bien, los pings son buenos y no he tenido ni un solo corte, así que espero que se solvente este pequeño problema porque mala pinta no tiene.

Ya contaré que tal, por lo demás portabilidad desde Jazztel a Vodafone, el ADSL activo en 9 días a ver lo que tarda la voz.

Saludos.

BocaDePez
BocaDePez

Cosas del ruido objetivo.

En vodafones/tele2 es de 15 y baja velocidad hasta que consigue subir el ruido a 15 con lo que es muy estable.

En Jazztel es mucho mas bajo ese ruido objetivo y ronda los 9 dB con lo que en lineas inestables puede producir muchos cortes de sincronismo.

En principio ese ruido objetivo seria bueno para tele2 porque al llevar voip es necesario tener una linea estable.

No entiendo porque no aplican un perfil de ruido reducido como Jazztel pero ellos sabran...

Siempre puedes forzarlo con un comando que existe para los huawei que era algo asi como adsl snr 90... Indaga un poco...

🗨️ 6
nejo

Si pero con voz por GSM ese márgen de ruído no tiene mucho sentido. De todas maneras por distancia a central, unos 1.400 metros, debería de estar más alta la sincronización. He visto estadisticas de gente con mi misma atenuación y sincronizaban a más velocidad con Vodafone.

Esperaremos al técnico y sino a mover hilos a protestarles.

Gracias por la info.

LineBenchmark

Vodafone ADSL no tiene VoIP.

En jazztel, con 9dB de SNR, las lineas son 'bastante' estables y esa inestabilidad estaría condicionada por un valor demasiado alto de ruido o la aplicación de los diferentes perfiles actuales.

En su caso, ni en ninguna, no se trata de forzar ningún SNR para arañar algunos pocos kilobits de más a costa de perder estabilidad en lineas, claro está que el SNR fijado ya sea suficientemente bajo. Siendo un SNR de 6dB o menos el que mayor inestabilidad proporciona. Algunos ISP no Españoles lo tienen así fijado, a 6dB, así que, porque Jazztel no lo fija en 6dB? ¿Esta claro el porque no lo hacen, no? Demasiada inestabilidad con la calidad actual de pares en España.

En Vodafone, no es que apliquen ese SNR, es por la limitación en velocidad máxima contratable, es decir, el perfil aplicado, ya sea de 6Mb como de 12Mb de velocidad máxima y es correcto, y siempre se habla de SNR, no del ruido que es referente a otras cosas.

Saludos

🗨️ 4
nejo

He pegado un reset al router, cambiado las claves de acceso a admin, support y vodafone y me he cargado las ip de gestión WAN para que no se me resetee y hacer pruebas.

Cambiar el SNR no funciona, porque directamente no hace ni caso, aunque le pongas un forzado a 9 el SNR lo deja a 15. Sincronizar a GDMT me deja menos velocidad que en ADSL 2+, curioso.

Así que por lo menos hemos salido de dudas con las pruebas, ya esperaré a la visita dle técnico de Vodafone a ver que me cuenta.

Saludos

🗨️ 3
LineBenchmark

Pues o tienes ruido en la banda de ADSL o es que aún falta configurar algo. Me inclino a lo segundo. Igualmente, si para el Lunes sigues igual, no esperes y llámalos.

Que en la Web salga como que no tienes servicio, lo estás usando ya, y en algún sitio puede estar quedando constancia, por lo que te podría contar desde que haces la primera conexión.

Una cosa más... si desconectas el adaptador USB, sigues navegando?

Saludos.

🗨️ 2
nejo
🗨️ 1
Mocho
nejo

Los valores que me da hoy por la mañana son estos...

DownstreamUpstream
SNR Margin (dB):14.921.6
Attenuation (dB):32.523.6
Attainable Rate (Kbps):6044825
Rate (Kbps):4023637

Lo que me he fijado es que la tasa de errores HEC en la subida es muy elevado, 10 veces más que en la bajada, me da a mi que el par que aprovechó el técnico de Telefónica está tocado, me tocará perrerar con el técnico de Vodafone que aún no tiene fecha de visita.

Por lo demás va bien y sin un solo corte pero me quedo con la sensación de que ésta línea da más de sí.

S2

🗨️ 22
Mocho

La velocidad de subida es perfecta, pero la de bajada debería ir algo mejor.

🗨️ 1
nejo

Echando un vistazo al cajetín de fachada, le tengo a la altura de un primero, creo haber encontrado el problema. Hay un cable que está sin la cubierta protectora, se ven los hilos rojos y verde, justo los que usaron conmigo para aprovechar los dos hilos libres que quedaban del cable que entraba a mi ventana.

Me da la impresión de que el cable que me da todavía la voz con Jazztel y la que me da datos con Vodafone estaban en puntos lejanos y el técnico de debió de pasar pelando o los dejó mal puestos. Algo parecido me pasó cuando tuve Jazztel y al final conseguí un cambio de par, espero tener la misma suerte esta vez porque la línea dentro de la baja velocidad se muestra estable sin ningún corte o caída.

Saldremos de dudas esta semana.

Gracias por la respuesta.

nejo

Tras la visita del técnico de Vodafone, éste no ha hecho más que certificar que la velocidad que tengo, unos 3800 Kbps, "es la que hay" ya que "Telefónica sólo le garantiza a Vodafone x megas por cada 1000 metros", vamos que esto es como la charcutería que depende de si llevas mortadela o chóped te hacen un precio u otro, argumento que no se sostiene por ningún lado.

He llamado al 600100167 y tras las pruebas de rigor, apague y encienda, router al PTR, test de velocidad, etc, sigue dando lo mismo. Según los técnicos de ADSL, Vodafone no baja el SNR, prefiere sacrificar velocidad a ganar estabilidad, pero un SNR de 15 me parece excesivo, la idea de ponerlo a 9db no creo que prospere.

Ahora me toca esperar a que me llamen para ofrecerme el descuento del 15%, pero yo voy a tratar de conseguir la baja sin penalización, por supuesto devolviéndoles todos los equipos.

Muy atentos y formales pero poco combativos a la hora de intentar solucionar algo.

A ver en qué queda.

S2

🗨️ 19
LineBenchmark

Tu problema no es de SNR, sino de Par, módem/router o de equipos en central. Me da que es de par y tienes ruido en las frecuencias bajas del espectro. Incluso puede ser que haya algún "enganche" de voz y eso es lo que mete ruido. Prueba también a desconectar el módem/router y conectar un teléfono normal a ver si hay algún tipo de señal sonora. Lo suyo sería colocar un analizador en la linea, pero... si el técnico ni siquiera se ha dignado a mirarte el par y soltar esa chorrada, como para saber lo que es un aparatejo con una pantalla LCD que muestra gráficas y dígitos!!!.

Con esa atenuación y SNR, deberías llegar a los 8-10Mb de attainable, así que los 6Mb deberían llegarte.

Eso que dices de Tfca, no, no es así, Vodafone te garantiza el 25% de la velocidad de sincronismo que permita la línea, según el punto 3 de las condiciones legales.

Prueba con el módem/router de Jazztel, a ver si al menos, puedes ver a cuanto sincroniza aunque no se te asigne IP y se descarta un problema del Huawei.

Si muestra valores similares, lo tuyo ya va a ser que que cambies al Trio de TFCA para que te asignen el mejor par... o pedir una nueva linea y allí dar de alta el ADSL con quien desees.

Saludos.

🗨️ 18
nejo

Hola Donovan-rtnx2, gracias por responderme. Te cuento:

En las pruebas que hice este fin de semana, puse el Comtrend 536+ de Jazztel y los valores eran prácticamente idénticos a los que da el Huawei, tanto en PTR como al final de instalación.

Lo de conectar un teléfono lo hice pero no lo puse porque tampoco pensé que fuese relevante, no había tono y no apreciaba ruído o chasquido alguno en la línea, sólo un pequeño "siseo" pero que lo achaco más al inalámbrico, no tengo teléfono fijo tipo Domo para probar.

Evidentemente lo del técnico de Vodafone era de chiste, pero por no discutir le dije que vale y le firmé la hoja, ya lo haría yo por mi cuenta, de todas maneras cuando alguien como nosotros entiende un poco de ésto, más o menos, lo ven como una amenaza o como si fuesemos extraterrestres.

Me han llamado de Vodafone para analizar la línea, lo harán ésta noche según regrese del curro, lo harán con una "herramienta especial", supongo que medirán voltajes o como has comentado tú el espectro a ver si hay ruído. La chica que me ha llamado del SAT me ha dicho cláramente que tienen que demostrar que hay problema para que Telefónica les acepte la avería. Yo le expliqué los valores que tenía con Jazztel y que con ellos sí conseguí un cambio de par que solventó el problema, ojalá tenga la misma suerte con Vodafone. De todas maneras no se en qué acabará, la verdad es que a pesar de tener esta velocidad tan reducida con respecto a lo que podría coger, el ADSL no se ha cortado ni una sola vez en los 5 días que llevo con Vodafone.

Seguiremos informando a ver qué pasa :)

S2

🗨️ 17
nejo
🗨️ 15
nejo
🗨️ 14
nejo
🗨️ 13
nejo
🗨️ 11
nejo
🗨️ 9
nejo
🗨️ 1
nejo
🗨️ 5
nejo
🗨️ 3
nejo
🗨️ 2
nejo
nejo

Ya he devuelto los equipos a la tienda después de hablar con Bajas y mandar el Fax, ni han intentado retenerme, me han puesto la alfombra roja y hasta luego lucas.

Como la baja efectiva del servicio tarda unos días, he configurado un Comtrend HG536+ para ir tirando estos días, he tenido que copiar la IP, Máscara y Puerta de enlace que me daba el anterior router y ponerla a mano porque sino no navegaba. También renombrar el servicio a dhcp_0_44 para que navegase.

Como última muestra de que el problema está en cajetín:

Datos de mi línea después de la tormenta que ha habido en Madrid a eso de las 19 horas.

SNR Margin (dB):15.121.7
Attenuation (dB):32.022.5
Output Power (dBm):12.418.5
Attainable Rate (Kbps):3912816
Rate (Kbps):2711637

En resumen, si la línea presenta el mínimo problema no achacable a Central, no se molestan en abrir incidencia. Ahora ya estoy camino del Trio 10 Megas, me jode tener que ir al imperio pero al final parece la solución menos mala... a ver si me dan un par bueno.

Yo creo que éste hilo se puede cerrar porque no da más de si ya.

Saludos!

🗨️ 9
LineBenchmark

Antes de nada. Podrías postear todos los datos que has empleado en el Comtrend para poder no solo sincronizar, sino en conseguir sesión PPP?. Así lo enlazo en uno de los post fijos, para que otros usuarios sepan como hacerlo con otro módem/router diferente al Huawei.

Saludos. :)

🗨️ 8
nejo

Claro que sí :)

Me imagino que esto durará hasta que hagan un barrido de la IP aunque por lo que parece es casi casi fija así que puede servir, de todas maneras si a alguien le dejase de funcionar, con enchufar el Huawei y ver que IP le da el resto de datos se puede cambiar.

Los datos son los siguientes (entiendo que siguiendo algún tutorial para Jazztel o Telefónica se sabe crear una conexión sólo cambiamos los datos por los de Vodafone y a correr):

He usado el fw A111-306FPT-C01_R02.A2pB023g.d20e modificado por Ari para el CT536+

VPI = 0
VCI = 44
Service Category = UBR without PCR --> Next

Connection Type = MER
Encapsulation = LLC/SNAP Bridging --> Next

Use the Follow IP Address:
WAN IP Address: La IP que nos daba el Huawei
WAN Subnet Mask: 255.255.255.0 (El Huawei no la daba pero viendo la puerta de enlace era fácil adivinarla)
Use the following default Gateway:
Use IP Address: La puerta de enlace que nos diese el Huawei
Use the following DNS Server name addresses:
Primary: 212.145.4.137
Secondary: 212.145.12.4 --> Next

Marcamos las siguientes opciones
Enable NAT
Enable Firewall
Enable WAN Service
Service Name = dhcp_0_44 (Importante, si no se pone ésto no navega aunque le demos el resto de datos bien) --> Next y Save

Reiniciamos el router y listo quedando así en el estado de WAN.

VPI/VCICon. IDCategoryServiceInterfaceProtocolIgmpNatQoSVlanIdStateRemoveEdit
0/441UBRdhcp_0_44nas_0_44MERDisabledEnabledDisabledN/AEnabled
Board ID:96348GW-11
Software Version:A111-306FPT-C01_R02.A2pB023g.d20e
Bootloader (CFE) Version:1.0.37-0.7
Wireless Driver Version:3.131.35.4.cpe2.0
Line Rate - Upstream (Kbps):637
Line Rate - Downstream (Kbps):2711
LAN IP Address:192.168.1.1
Default Gateway:77.224.129.1
Primary DNS Server:212.145.4.137
Secondary DNS Server:212.145.12.4
Date/Time:Mon Aug 10 22:23:18 2009

Y por la IP que deja mi post se sabe que estoy posteando con la conex de Comunitel/Vodafone ;)

🗨️ 7
LineBenchmark

!Estupendo!. De momento lo puse en el Post de Información Vodafone ADSL.

Si lo sigues deseando, tal y como pides, cierro el Post.

Muchas gracias por todo, y suerte con Telefónica. :)

🗨️ 6
nejo
🗨️ 5
nejo
🗨️ 3
nejo
🗨️ 2
nejo
paquedo

Hola compañeros, tengo un problema parecido (o peor)

Ayer me termino de instalar el técnico de Vodafone todo (después de 2 meses y algo desde que solicité el alta) y esta es la situación:

He contratado ADSL Uno 6MB, pero estos son los datos que me da el router:

DownstreamUpstream
SNR Margin (dB):14.715.0
Attenuation (dB):33.017.5
Attainable Rate (Kbps):1240556
Rate (Kbps):1499560

¿Qué os parece? Una mierda, ¿no?

Yo estudié informática, pero de telecomunicaciones no se demasiao.

¿Qué puedo hacer?

Muchas gracias

🗨️ 5
Mocho

Llama a Vodafone y abre una incidencia. Te mandarán un técnico, revisarán tu linea por si hay algo mal, y si al final resulta que tu par es así y no da para mas te ofrecerán la baja sin coste alguno. Cuando no se puede, no se puede.

nejo

Como te ha dicho el compañero Mocho, llama al SAT primero, te harán conectar el router al PTR y te harán mediciones desde Central, si hay suerte, yo no la tuve, te mandarán un técnico a casa para que revise la acometida desde el PTR hacia la caja de conexiones.

Si la cosa va muy mal, podrás darte de baja sin penalización alguna devolviendo previamente los equipos que te entregaron y enviando un fax con un escrito que solicitas la baja y un comprobante de entrega de los equipos, ýo lo contraté en tienda así que se encargaron de todo ellos. Por cierto con la baja puedes reclamar la devolución del importe de la instalación, en mi caso 39€ al ser línea no proveniente de Telefónica.

No suelen dar muchas facilidades para resolver incidencias pero al menos reconocen que si una línea no da más de sí te dejan salir sin ninguna penalización.

Suerte!

🗨️ 3
paquedo

Muchas gracias por las respuestas.

Acabo de conectarlo directamente al PTR y ha mejorado algo, pero no mucho...

DownstreamUpstream
SNR Margin (dB):14.915.1
Attenuation (dB):32.517.6
Attainable Rate (Kbps):2848556
Rate (Kbps):1635552

Llamaré a Vodafone a ver que me dicen...

Mi caso es igual al tuyo, también contraté en tienda y me han tenido que poner la línea nueva...

Os seguiré contando.

🗨️ 2
paquedo

Hola compañeros.

El tema ha quedado solucionado: ayer llamé a Vodafone, hicieron varias comprobaciones y me dijeron que estaba mal, que abrían una incidencia. Esta mañana ha estado por aquí un instalador de telefónica haciendo pruebas y han visto que el cable de la calle estaba mal, así que le han pasado la incidencia a cables. Los de cables han venido a primera hora de la tarde, lo han cambiado y wuala:

DownstreamUpstream
SNR Margin (dB):20.323.0
Attenuation (dB):23.012.5
Attainable Rate (Kbps):80321048
Rate (Kbps):6144640

Así si gusta, se lo han currado esta gentuza...

Saludos

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

llo te boi adecir como subir la band ancaha y que se mas rapido

como subir banda ancha
pasos para se guir:
1)pulsad en el boton inicio y selecionad ejecutar
2)en la ventanita escribe gpedit.msc y pulsa aceptar
3)aparece una bentana
4)seleccionad aora la opcion red
5)aora la opcion "progrmador de paquetes Qos"
6)por ultimo seleciona "limitar ancho de banda reservado"
7)"Os" aparece una ventana
8)en el cuadro junto a "limitar ancho de banda reservado" borrar el 20 q hai por defecto y coloca un 1. y luego pulsar aceptar

🗨️ 2
BocaDePez
BocaDePez

es solo para que se mas rapido nada mas alberto76

LineBenchmark

Nada que ver con el problema del post inicial, levantando post de hace más de un año y por el resto... no comment... cierro.