Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
522 lecturas y 17 respuestas
  • 6

    Preguntas sobre el Netgear CG3100D-RG

    Bueno la verdad es que me pusieron este router y se acabaron los problemas de sopetón!, me va todo perfecto pero tengo unas preguntas.

    Sabeis como se pueden abrir todos los puertos en este router?, es decir, del 1 al 65535.. cada vez que intento abrir ese rango me pone que los puertos se solapan.

    Otra pregunta es el tema wifi, lo puse en wifi 300mb, hay que cambiar la frecuencia 5ghz? o con ponerlo en la opcion del router aunque este a 2,5ghz vale?. Saludos y gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Me tiene frito el: como puedo arreglarlo o desactivarlo por…

      Me tiene frito el: como puedo arreglarlo o desactivarlo por que esta a cada dos por tres la luz parpadeando

      Configuración WPS
      Pin del Router: 68369804
      Estado del WPS: Error
      Desactivar PIN del router
      Mantener la configuración existente
      • Quiero decir también que hay que tener cuidado con la…

        Quiero decir también que hay que tener cuidado con la encriptación AES, hay aparatos "antiguos" que no son compatibles, por ejemplo la PSP antigua.

        La Nintendo 3DS si es compatible, pero de la DS XL para atrás no lo se.

    • Aprovechando el tema tan generico del post. Me acabo de…

      Aprovechando el tema tan generico del post.

      Me acabo de comprar un notebook, tecnologia N, el problema es que el test de velocidad no supera los 25mb de descarga pese a tener 45mb contratados. En el PC me dan perfectos.

      ¿Debo cambiar algo en el Netgear CG3100? igual tengo que cambiar el "802.11 mode: hasta 145mbps" poniendolo en 300mbps?

      • Ante todo para exprimir el maximo de velocidad en Wifi N sea…

        Ante todo para exprimir el maximo de velocidad en Wifi N sea en el Netgear o en cualquier otro router hay dos pasos imprescindibles.

        1º es la encripatacion, esta debe ser WPA2-PSK[AES] si se usa WPA+WPA2 no se puede obtener el maximo de velocidad.

        2º es activar el ancho de banda a 40Mhz, que en el caso de los Netgear se hace activando el modo de 300 Mhz.

      • 6

        De hecho para eso he abierto el post jeje para que la gente…

        De hecho para eso he abierto el post jeje para que la gente deje sus dudas al igual que yo y pueda alguien aclararlas! :). Lo que comentas creo que hay que cambiarlo a 300 pero no se si hay que cambiar la bada a 5ghz, es una de mis dudas y tampoco se como se cambia. Saludos.

    • Si quieres abrir todos los puertos hacia un equipo no se debe…

      Si quieres abrir todos los puertos hacia un equipo no se debe hacer por NAT (por Fordward) sino por DMZ.

      En el apartado DMZ pones la IP del equipo al que quieres que se redirijan todos los puertos que no esten especificamente contemplados en las reglas de Port Forward o no se encuentren activos a traves de upnp.

      Los 300 mbps en Wifi no tienen nada que ver con la frecuencia, sino que al poner 300 se usa un ancho de banda de 40Mhz, independientemente de que el router sea 2,4, 5 o dual-band.

      • 6

        Oki gracias yomimmo!, he probado eso tambien, lo que pasa que…

        Oki gracias yomimmo!, he probado eso tambien, lo que pasa que cuando apago el ordenador y vuelvo a encenderlo al dia siguiente.. enciendo el eMule y me pone id baja con el DMZ activado.. porque puede ser?.

        PD: En el eMule no tengo activado el UPNP aunque no creo que tenga que ver mucho jeje. Saludos.

        • Tienes que poner la IP que has declarado en DMZ como IP fija…

          Tienes que poner la IP que has declarado en DMZ como IP fija del ordenador donde tienes el emule, otra opcion que tienes es activar upnp en el e-mule y comprobar que este activo en el router, asi cada vez que pongas en funcionamiento el emule se encargara de decirle al router que abra los puertos para ese programa y esa IP.

          • 6
            Puede ser que sea problema de que en el eMule no este…

            Puede ser que sea problema de que en el eMule no este activado el UPNP. Aunque bueno he abierto los puertos que utilizo en el eMule en el router en la seccion de Forwars y tambien tengo el DMZ activado para no tener problemas jeje :). Gracias yomimmo.

            PD: Por cierto el tema de la frecuencia del wifi esta bien como esta no?. Saludos y gracias de nuevo.