Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Pregunta de velocidad

    Yo era un feliz usuario de ya.com 4Mb. Feliz porque no se cortaba y las cosas bajaban como un tiro.

    Ahora me han pasado a Albura, y tras un poco de dolor en la transicion ya navego. Me han dado un router nuevo, el DLink G624T.

    Bueno, el caso es que ahora la bajada va como a la cuarta parte de antes (en kiloBYTES he pasado de unos 300 a unos 160 por segundo). Los datos de configuracion del router son los de defecto (salvo passwords, lan ip y servidores virtuales, pero entiendo que eso no afecta).

    ¿Es normal? ¿Hay que tocar algo?

    Los datos del ADSL son:

    ADSL Software Version: V3.00B01T01.YA-C.20060616
    Line State Connected
    Modulation ADSL_G.dmt
    Annex Mode Annex A
    Max Tx Power -38 dBm/Hz

    Item Downstream Upstream Unit
    SNR Margin 24 22 dB
    Line Attenuation 63 7 dB
    Data Rate 4096 512 kbps

    Muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      ahora mismo con jazztel bajando a 7 megas, el mismo fichero…

      ahora mismo con jazztel bajando a 7 megas, el mismo fichero con el mismo servidor con yacom por albura a 60 kb/seg, patetico, solo me queda un mes con yacom y no vuelvo en la vida.

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el mismo bocadepez. Los datos han quedado fatal. A ver si…

      Soy el mismo bocadepez. Los datos han quedado fatal. A ver si ahora quedan algo mejor...

      Item Downstream Upstream Unit
      SNR Margin 24 22 dB
      Line Attenuation 63 7 dB
      Data Rate 4096 512 kbps

      Si no queda mejor no mandare otro mensaje para no guarrear...

      • Cerrado

        tienes mucha atenuación en la bajada (63db) pero eso no te…

        tienes mucha atenuación en la bajada (63db) pero eso no te afecta a la velocidad de descarga, ya que sincronizas a 4 megas. el problema parece sencillo, central saturada.