Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Pregunta tecnica de cablemodem

    hola amigos, hoy acabo de estrenar mi cablemodem y tengo una duda, decir en principio que estoy contento ya va bien , aqui en lakua, vitoria. La duda es cual ers motivo que ciando abro el explorer cuando arranco el pc, a veces me falla la conexion a internet???, luego espero un rato y abro otra vez el explorer y todo bien.

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi me instalaron los cables en casa la semana pasada los de…

      A mi me instalaron los cables en casa la semana pasada los de ARABATEL. Tengo dos ordenadores en casa conectados en red. Despues de tirarse 2 horas intentando ponerlo me dijeron que no eran capaces de ponerlo, que habia algo que se lo impedia y que la unica solucion era reinstalar el Sistema Operativo. Al final lo tuve que instalar yo. Me va muy bien. Yo tambien soy de Vitoria-Gasteiz en el barrio de Arambizkarra.

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo que ocurre es que cada vez que apagas el cable-modem, este…

      Lo que ocurre es que cada vez que apagas el cable-modem, este pierde la conexión con Euskaltel y cada vez que lo enciendes de nuevo, ha de "negociar" una nueva conexión. Hay veces en las que ese proceso no es tan rápido como deberiera.

      La solución: No apages el cable-modem, apaga el ordenador y listo.