Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 21 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    pregunta a quienes les hayan subido la conexión.

    A aquellos que os han subido la conexión os ha sido necesario reiniciar el modem o el se ha reiniciado solo y os habéis encontrado con la subida cuando fuisteis a comprobar la velocidad que teníais.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      volviendo al tema: alguien puede decir si a los que se les ha…

      volviendo al tema:
      alguien puede decir si a los que se les ha subido la conexión han tenido que reiniciar el modem o se ha aplicado la subida y reiniciado solo el modem. ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        De boca de una operadora a dia de hoy a las 21:30 que llamé:…

        De boca de una operadora a dia de hoy a las 21:30 que llamé: "no hay que resetear el modem ni nada, la subida es automática", o sea, que de repente un buen dia pasas de 300 a 1 mega, sin que el usuario tenga que hacer nada de nada.

        Por cierto, yo soy de Elcano - hurtado amezaga, y voy y le pregunto: "se sabe algo de la zona de bilbao capital?" y me suelta, "pues no se si ya casi se ha terminado con todo bilbao (ciudad)" - yo aqui ya empecé a partirme el culo en silencio - entonces tras un poco más de charla sin sentido, me despido y le digo: bueno, entonces ya bilbao enterito está al caer no? y me dice, "espera que te lo consulto ahora".... pasan 2 minutos... "oye, que no te lo puedo comprobar..." y le pregunto acto seguido a ver si dandole mis datos de usuario me podria comprobar si estoy subido a 1 mega ya o no, y me dice "no no te puedo comprobar..."
        Asi que, a esperar...

        • Cerrado

          BocaDePez BocaDePez
          6

          Pues yo al oir que habian subido a todos los de mi barrio…

          Pues yo al oir que habian subido a todos los de mi barrio (Uribarri) Bilbao, llego a casa todo contento y me encuentro con los 300K (planchazo), cual es mi sorpresa, que reinicio el modem por si las moscas y me encuentro con el MB.
          Esto paso hace 5 minutos, conclusion, en mi caso funciono reiniciar. :-P

        • Cerrado

          BocaDePez BocaDePez
          6

          Pues..., yo tube que resetear el modem. Lei que en txurdi ya…

          Pues..., yo tube que resetear el modem. Lei que en txurdi ya habian subido, llege a casa y na, asique resetee y subido :-P

        • Cerrado

          algo parecido me paso a mi, no dan informacion concreta a sus…

          algo parecido me paso a mi, no dan informacion concreta a sus clientes ni de coña, como ya dije en dos hilos de por aki, yo no tengo ninguna keja del cable de euskaltel, los unicos cortes k he tenido, ha sido cuando cambian las ip, y con la ultima estube casi un año,(a excepcion de los de los ultimos dias claro k me cambiaron la ip y no me subieron, katxis......),pero lo k es su informacion y ayuda de sus operadores es muy corto, hay gente k tiene menos idea k uno, pero bueno eso debe de pasar en casi todas las operadoras.

          • Cerrado

            Como te he dicho por ahí en otro hil, ya tengo el mega, y te…

            Como te he dicho por ahí en otro hil, ya tengo el mega, y te recuerdo que somos vecinos de barrio. Si ves el hilo correspondiente, verás que a los de Santutxu y alrededores (debe de entrar Txurdi también) nos han subido el día 10. Ya me contarás, yo te aviso como quedé. Por cierto, ni segundo e-mail, ni reinicio del modem ni pollas en vinagre, de golpe y porrazo y sin avisar. Pero ya está aquí.

            • Cerrado

              me alegro por vosotros, yo tendre k esperar algo mas, soy de…

              me alegro por vosotros, yo tendre k esperar algo mas, soy de los de 128 , como es totalmete logico os suben 1º a los de 300,ahora empezaremos todos a tropel como ya dije a su debido tiempo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hay un hilo para el tema de cable 300 subida a 1 Mb, a mi aun…

        Hay un hilo para el tema de cable 300 subida a 1 Mb, a mi aun no me han subido, pero ya hay gente de los alrededores diciendo que ya les han subido...

      • Cerrado

        joer mira aki sale uno k dice k na, k enchufo su ruter y…

        joer mira aki sale uno k dice k na, k enchufo su ruter y tenia 512, k suerte tienen algunos.

        PD, pa k veais las trolas de algunos ¿ en cable de Euskaltel 512 ? jajajajajajaja,¡¡¡¡¡¡¡ k no existe eso!!!! ¿ y cuanto tenias 256? jajajajajaja esk me troncho.

        • Cerrado

          BocaDePez BocaDePez
          6

          Bocadepez: "yo no hize nada enchufe mi router y tenia 512…

          Bocadepez: "yo no hize nada enchufe mi router y tenia 512 nada mas"

          Manu1: "pa k veais las trolas de algunos ¿ en cable de Euskaltel 512 ? jajajajajajaja,¡¡¡¡¡¡¡ k no existe eso!!!!"

          Piensa un poco en vez de ir de listillo, ¿no crees que lo más probable es que se refiera a que le han subido la velocidad de su conexión de ADSL de Euskaltel o incluso de otro proveedor en vez de molestarse en contar una trola absurda? Un poco de sentido común, por favor, y menos mala leche.

          • Cerrado

            pos aki estamos en el foro del cable de euskaltel k no tiene…

            pos aki estamos en el foro del cable de euskaltel k no tiene nada k ver el cable con el adsl, son trolas , ya entraremos todos a tropel diciendonos k nos han subido, no voy de listillo, simplemente es logica. adsl a posteae en euskaltel adsl, k yo tambien me ekivoke y empece en al adsl, no pasa nada se corrige y ya esta

            • Cerrado

              El BocadePez de arriba lo que te está diciendo es que no…

              El BocadePez de arriba lo que te está diciendo es que no presupongas que te está metiendo una trola si se ha podido equivocar de foro.

    • Cerrado

      como has podido comprobar en los hilos abiertos, te lo…

      como has podido comprobar en los hilos abiertos, te lo explica muy bien, unos dicen k resetearon por casualidad y magia y otros dicen k se les reseteo solo y magia tambien,como ves en los hilos de arriba creo k son 7 los k les han efectuado la subida, pero yo creo k no se la han subido ni a dios, les llamas o les mandas un email y dicen k a los de 128 son tantos k no saben cuando lo van ha hacer, a esos añadeles los de 300 asin k ......... tanto fardar en las notas de prensa de su super red, k son los mas avanzados en todo k sus instalaciones bla,bla,bla,bla y aun no han subido a nadie o un porcentaje infimo, y hasta en africa se las han subido ya.
      de todas formas echa un vistazo a los hilos : k pasa con EUSKALTEL ? Y mañana dia 22 es el dia del aumento de la velocidad.

      Añade tus comentarios al cabreo general

      • Cerrado

        BocaDePez BocaDePez
        6

        Abrí el post por eso mismo, porque unos dicen una cosa y…

        Abrí el post por eso mismo, porque unos dicen una cosa y otros otra y no hay dios que se entienda. Estoy cansado de reiniciar el sistema, de apagar el modem y volver a encenderlo, pero en fin... visto el tema será mejor que siga perdiendo cola en el emule y reiniciando de vez en cuando para asegurarme que me han subido, CUANDO ME LA SUBAN (y no la poll.), LA CONEXIÓN.

    • Cerrado

      BocaDePez BocaDePez
      6

      no es necesario reiniciar nada, a no ser q te hayan cortado…

      no es necesario reiniciar nada, a no ser q te hayan cortado ellos la conexión temporalemten o algo, pero vamos, para subir de Retecal 256 a Ono 300 no tuve que hacer nada.

      • Cerrado

        BocaDePez BocaDePez
        6

        euskaltel no es ni retecal ni ono, a saber como lo harán…

        euskaltel no es ni retecal ni ono, a saber como lo harán cuando empiecen a subir a la gente...