Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
273 lecturas y 20 respuestas
  • Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Me ha pasado una cosa muy rara con el Netgear CG3100D v3 con…

      Me ha pasado una cosa muy rara con el Netgear CG3100D v3 con firmware R9.

      Sin tocar absolutamente nada se me ha cambiado el nombre SSID y la contraseña personal que puse en la configuración wifi. Se me puso solito el nombre SSID y la contraseña que vinieron en su día por defecto. Utilizo clave WPA-PSK[TKIP] + WPA2-PSK[AES] creo que es la más segura.

      ¿A qué puede ser debido?

    • 6

      Tengo otra pregunta sobre el router.. en la sección de…

      Tengo otra pregunta sobre el router.. en la sección de configuración inalámbrica, en el apartado "802.11 mode" esta puesto en 145 mbps.. lo pongo en 300 mbps no?, o aparte de cambiar ese valor hay que cambiar alguno más?. Saludos.

    • Te deberia coger los 30/1 perfectamente, eso sí, el pc q…

      Te deberia coger los 30/1 perfectamente, eso sí, el pc q tienes tambien cuenta pero que de 30 solo consigas 10 es muy poco.

      Sobre este modelo queria preguntaros si es normal que lo tenga por defecto con puertos abiertos como por ejemplo los del emule.

      ¿Sabiais tambien que de este modelo netgear hay 2 carcasas diferentes?

      • 6

        Pues de eso si que no te puedo decir nada.. yo lo resetee…

        Pues de eso si que no te puedo decir nada.. yo lo resetee ayer porque venia configurado de otra manera a la de fabrica y ahora me va todo perfecto. Lo puertos del emule los he tenido que abrir manualmente yo. Saludos.

        • En otro foro me han dicho que debe ser que tengo el UPnP…

          En otro foro me han dicho que debe ser que tengo el UPnP activado con los consiguientes puertos del emule y otros.

          También me han dicho que hay 3 versiones de modelo CG3100, yo tengo la v3. Ques es un poco más pequeño y tiene base vertical fija.

          • hay 2 versiones del netgear CG3100D. Sobre eso de los…

            hay 2 versiones del netgear CG3100D.

            Sobre eso de los puertos, al tener activado el upnp en el router, y en el emule activado la opcion de utilizar upnp para abrir puertos, eso sirve para ahorrarte de abrir manualmente los puertos en la configuracion del router.

            Sino quieres lo de upnp, pues o desactivas en el emule la opcion del upnp, o lo desactivas en el router y luego añades los puertos en el router.

            Es como en el utorrent.

            Eso a gusto de cada uno.

            • En mi Netgear versión 2, el de la peana vertical fija, todos…

              En mi Netgear versión 2, el de la peana vertical fija, todos los leds están verdes excepto el del flujo de subida que está naranja. ¿Sabeis por qué es de color diferente?

              Creo recordar que en el Netgear version 1, el más conocido, son todos verdes.

              • no se, tal vez este mal,(o tengas algun problema con los…

                no se, tal vez este mal,(o tengas algun problema con los canales de subida) si es que realmente es la led de subida y no el de lan (1,2,3,4) si fuera el de lan, ambar es que esta conectado a una tarjeta de red 10/100 Mbps y si es verde a una targeta gigalan 1000 Mbps.

                en el manual solo dice lo del ambar (naranja) pagina 7 www.ono.es/resources/files/ayuda-y-sopor … _28Oct11.pdf

                mira tambien del pdf la pagina 29 lo de estado de conexion y en tu router mira los valores que tienes haber si ves algo raro (canales upstream, subida)

          • 6
            Yo haría una cosa metete en el emule y pon estos puertos 85…

            Yo haría una cosa metete en el emule y pon estos puertos 85 en TCP y 1985 UDP, desactiva el UPnP en el emule. Ahora agregas manualmente los puertos en el router en al seccion Forward y no tendras problemas!. Saludos.

      • 6

        Ok, muchas gracias se me olvido poner que ya vi el botón..…

        Ok, muchas gracias se me olvido poner que ya vi el botón.. McRob me lo indicó, saludos.

    • BocaDePez BocaDePez
      6

      Me imagino que con apagarlo mas 10 segundo se debe de…

      Me imagino que con apagarlo mas 10 segundo se debe de resetear ,¿No??

      De todas formas boton de reset yo no le he visto.

      • BocaDePez BocaDePez
        6

        Netgear CG3100D-RG es bueno o malo porque no coje losmegas en…

        Netgear CG3100D-RG es bueno o malo porque no coje losmegas en mi pc 10m mecoje comtratados 30m

        llame portelefono y medijeron que podriaser la pc es sierto esto gracias j.j