BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Pregunta a los investigadores de la red

Javitron1

¿Qué hay por ahí caido que no funciona ni Gmail, ni Youtube ni otras muchas webs?

Bandaancha sí funciona, pero hay muchas que no. La velocidad es buena pero algún nodo gordo debe estar out.

Moisfd

Ami me pasa lo mismo con algunas web y la velocidad de internet lentisima.En los test de velocidad es correcta la velocidad los 12mg nose porque pasa eso.Soy de cadiz.

🗨️ 7
Javitron1

Yo Valladolid.

Lo curioso es que haces ping y los tiempos son correctos, pero las webs no cargan.

He probado con otros ordenadores de casa y NO sucede lo mismo, así que es problema de "bichos". Cuidadín porque hay algo chungo suelto por ahí; yo soy muy maniático para los virus y demás y veo que me han colado algo.

Os cuento...

🗨️ 4
Moisfd

No creo que sean bichos o virus e analizado mi pc con antivirus legal y 0 virus y de spiware igual 0. No es problema nuestro es algo de la red de ono.

BocaDePez
BocaDePez

¡Qué fácil es hablar por hablar!

🗨️ 2
BocaDePez
BocaDePez

Aun mas facil es vender ono estafando a los clientes, y creo que de eso sabes tu mucho.

Javitron1

Mucho más fácil es postear sin tener nada que decir.

¡¡Lo que hace el paro y el aburrimiento, ehhhh !!

BocaDePez
BocaDePez

A mi me ocurre lo mismo en Jerez cuesta mucho cargar algunas WEB's.

🗨️ 1
BocaDePez
BocaDePez

Todo funciona a la perfección desde ayer por la noche, parece que se arreglo el problema que han tenido.

BocaDePez
BocaDePez

¿Podéis hacer unas trazas a Google u otras direcciones que no funcionen?

🗨️ 6
BocaDePez
BocaDePez

A mi tambien me esta fallando por cadiz, tracert y ping correctos pero las web y google map por ejemplo fatal y gmail ... velocidad correcta en los test :S

🗨️ 5
Moisfd

Tendremos que llamar al servicio tecnico haber que nos cuentan.Tenemos que llamar todos con este problema sino a uno solo ni cason le hacen.Os dejo el telefono gratuito para que llameis : 963 228 379 Saludos.

🗨️ 4
321321

A mi me funciona todo (valencia),cambiar las dns por opendns o sino probar a conectar directamente el pc al modem y arrancar desde un livecd de ubuntu o algo similar a ver si funciona o que

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
pegial
Javitron1

Pasado antivirus, antimalware y antispy y 0 problemas.

Es de la red y es un problema que va y viene. Ahora lo hace de forma intermitente.

Moisfd

Bueno pues despues de 4 horas con esta extraña averia parese que esta solucionada ya que por ahora me va todo perfectamente y rapido entro en todas las webs sin problemas.Ir comprobando haber como os va.Un saludo.

BocaDePez
BocaDePez

A las horas que comentáis he tenido los mismos problemas desde una conexión de Rediris.