Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Una pregunta

    Desde hace un par de dias más o menos me pasa algo extraño con el eMule, y escribo para ver si soy el único o qué...

    Soy de Valencia y tengo ONO 4 MB, y hasta ahora no me podía quejar del funcionamiento del eMule (dentro de lo que cabe, claro). Había momentos del dia que me descargaba a 60 o así, e incluso más, con lo que a mi me sobra...
    Sin embargo, desde hace un par de dias esto no me pasa de unos 20-25. Es curioso, porque es como si estuviera limitado a esa velocidad (pero no lo está). Los archivos se desacargan a velocidades muy pequeñas 400 B/s y cosas así... Y en muchos casos, cuando va a empezar una descarga se pasa un buen rato a 0 B/s y luego se quita sin haber descargado nada. Da la impresión de que quisieran ir más rápido pero algo se lo impidiera, jajaja.

    No he dado detalles sobre mi configuración porque hasta hace dos dias esto me iba de lujo (vamos, a lo mejor no de lujo, pero ya digo que no tenía ninguna queja), con lo que tengo esto bien configurado, y no he cambiado nada. Básicamente quería saber si hay alguien más de por aquí al que le halla pasado lo mismo (o si alguien sabe qué me pase).

    No suelo escribir por estos foros, aunque si leerlos, y no se si este mensaje está bien esto aquí... Si no lo está pido disculpas, y en cualquier caso agradezco cualquier información. Gracias.

    ¡Saludos!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Haber si sacamos algunas conclusiones: Vosotros estáis ahora…

      Haber si sacamos algunas conclusiones:
      Vosotros estáis ahora en la fustrante situación que tuve yo la semana pasada, cuando mis mejores medias de descarga en emule no pasaban de 30 kb/s y con algunos momentos de 3 Kb.
      Sin embargo, desde ayer, las medias sostenidas están en 120-150 KB/s.
      Es algo que ya se ha planteado en varias ocasiones: gente que no está capada, que pasa a distintos estados de intensidad en el capamiento; y viceversa.
      Lo que no está claro si esto es algo "premeditado" y "ordenado" por ONO para que los clientes no alcancemos un grado de exasperación total (algo así, como un distribución solidaria del timo según criterios y ritmos desconocidos por nosotros), o si simplemente sucede que los nodos tienen menor congestión (y digo nodo, porque vecinos míos cuando yo estoy descapado, ellos también) y eso permite abrir el grifo, o tal vez los router de las cabeceras, o qué se yo (alguien con más conocimientos de redes)... O simplemente el sistema de priorización peta en algunos puntos y momentos, y esto va como quiere...
      Desde luego no disponemos de unos datos suficientes como para llegar a conclusiones válidas.
      Sólo puede deciros que esta semana (o días o quincenas) echéis mano de otros programas P2P no capados.
      Si os sirve de consuelo, pensar que otros estamos aprovechando los bytes que os han tangao... (modo risa siniestra on/ juajasjaasjjaa_jijijijijiji /modo risa siniestra off)
      Saludos.
      8-)

      • Cerrado

        [Editado 11/12/05 15:42]

        En mi caso me pasa desde hace más de 3 semanas y no he tenido…

        En mi caso me pasa desde hace más de 3 semanas y no he tenido ninguna recuperación en el caudal de descargas, de hecho en el historial el máximo que tengo alcanzado, y de noche, es de 55 kb/s, seguro que fue un pico...
        Lo normal es tener a lo mejor 14 o 15 archivos descargando a la vez, en el que en cada uno haya varias fuentes y el total de descarga del archivo no pasa de 2 kb, y en total la descarga conjunta del emule no pasa de 24-25 kb/s.
        En cuanto a saturación, pues realmente lo dudo, porque teniendo Vila-real 48000 habitantes, no creo que haya ni la décima parte, por poner una cantidad, que sea de ono...
        Así que ya me dirás...
        Por cierto, mi hermano también tiene ono en Valencia, el vive en la zona de Blasco Ibáñez y parece que no tiene la conexión capada, porque descarga a más de 50 kb/s constantes, con picos a veces de más de 100 kb/s.
        Ya le he dicho yo que lo disfrute mientras pueda....
        Ah, los dos tenemos ono 4mb/150kb.

        • Cerrado

          Vale, pero fíjate que debe haber "algo" que provoque este…

          Vale, pero fíjate que debe haber "algo" que provoque este fenómeno (por cierto, bajar a 50 constantes es buena media según lo que estés descargado). YO no he tocado nada en la configuración, ni he cambiado de IP, y el emule sólo lleva unas hora encendido...Además estoy bajando archivos españoles, algunos con no muchas fuentes, y me dan hasta 20 KB/s...
          Por otro lado, con la media que obtengo ahora me basta (si bien me sigue pareciendo un "robo"), bueno me bastaría si con ese límite tuviera una conexión estable (es para eso la priorización, ¿no?), pero es que a cambio la navegación se vuelve insoportable. Está claro que con 150 KB/s de subida no se puede pedir más, pero para esas medias y esta navegabilidad, el adsl está a la altura de ONO en cuanto a lo que yo demando a una conexión, y encima tendría más upload (otro gallo cantaría si de una vez se deciden a duplicar a 300 algún año).
          Por último, es desquiciante que "otros" sean los que deciden cómo puede disfrutar mi conexión estos días, o semanas.
          Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      en mislata lo mismito........igualico igualico , chorro de…

      en mislata lo mismito........igualico igualico , chorro de descargas que se quedan a 1 o 2 como mucho , de descargar a 70 a bajar de 25 a 30 con picos de 35 y de ahi no pasa y no cambio la mula ni nada desde antes del verano , ni valores ni configuracion

        • Cerrado

          BocaDePez BocaDePez
          6

          Y pregunto, ¿antes no lo estaba ya? Es que esto es desde hace…

          Y pregunto, ¿antes no lo estaba ya? Es que esto es desde hace un par de dias.

          No estoy muy puesto en el tema...

          ¡Saludos!

    • Cerrado

      Hola, yo soy de Valencia zona puerto y a mi me ocurre lo…

      Hola, yo soy de Valencia zona puerto y a mi me ocurre lo mismo con los 4 Megas, hace un par de dias descargaba por la mañana mas o menos entre 60KB y 80KB y por la noche hasta 150KB, de repente mis descargas y tengo muchas, con montones de fuentes, me descargan a muy poca velocidad B/s y no paso de 25KB en total.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues mira, soy el que tiene el problema y soy de la misma…

        Pues mira, soy el que tiene el problema y soy de la misma zona que tú. Ya veo esto un poco más claro, por lo menos descarto que sea un problema mio, que es lo que buscaba desde el principio, jeje.

        A ver si se arregla pronto...

        ¡Saludos!

    • Cerrado

      BocaDePez BocaDePez
      6

      quiza sea por lo que estas descargando que no tiene muchas…

      quiza sea por lo que estas descargando que no tiene muchas fuentes o estas no son validas, o quiza sea porque esta algo saturada la red o quiza sea porque has instalado algo en windows que te ha creado algun conflicto o quiza sea la respuesta facil que te van a dar aqui y es "no tengo ni puta idea" a no perdon era "estas capado"

      • Cerrado

        BocaDePez BocaDePez
        6

        Si, pero vamos, tambien no es un poco "esquizofrenico" que…

        Si, pero vamos, tambien no es un poco "esquizofrenico" que por que unos dias le van a 20-25 habra un post aludiendo ya que me parece aunque no creo que estoy capado???
        Diox, si yo tuviera que abrir un post cada vez que veo que en 2-3 dias me baja el nivel de descarga del emule, entonces, seria el lider de la quejas.. joer, deja que pase un cierto tiempo antes de ir preguntando no??? que ya tenemos bastante con "creo que..", "me parece que..."

        • Cerrado

          BocaDePez BocaDePez
          6

          Si, tienes razón. Soy el mismo que puso el post, y quizás…

          Si, tienes razón. Soy el mismo que puso el post, y quizás debía de haber esperado como mínimo una semana. Pero es que ha sido un cambio bastante radical. Esto me ha ido bastante estable durante mucho tiempo. Y los momentos cuando mejor me va, que son por las tardes-noches, donde llego a descargar a 60-70 (o incluso más) de forma constante, ahora no llego ni a 25. Y lo que más me mosquea es la cantidad de descargas a menos de 1kbps, y las que están a 0 durante minutos y no pasan de ahí.

          Por eso, porque nunca me había pasado esto, me ha extrañado mucho, me he imaginado que a lo mejor era algo ajeno a mi, como cuando ocurren los cortes estos que resetean el módem, y he preguntado por si no era yo el único.

          Tampoco busco una solución rápida, porque como ya digo no creo que dependa de mi. No ha cambiado nada mi PC en estos dias y, en respuesta al primero que me contestó, los archivos que ahora me van lentos son los mismos (la mayor parte de ellos) que me iban bien hace 3 o 4 dias. Por eso me extraña.

          También decir que he probado a bajarme archivos grandes de otros servidores (de páginas webs y eso), y esto va bien, a 470 y pico. Y bueno, los test de velocidad me dicen lo que les sale de las..., pero me dan siempre velocidades altas.

          En fin, no se, debería haber observado esto unos dias más antes de escribir, quizás tengas razón y en poco tiempo me vuelva a funcionar esto bien.

          Disculpad las molestias y gracias por molestaros en leerme.

          ¡Saludos!