Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Pregunta

BocaDePez
BocaDePez

Wola mi pregunta es esta:tengo la conexion con ono y me va de puta madre pero me pasa que seme qeda pillado en algunos momentos pero pillao en el sentido de que se qeda alomejor un segundo pillao y luego va y con la musica pasa lo mismo me pongo a escuchar musica y se qeda pillada al segundo va y cuando pasan otros segundos otra vez se atasca y asi,y si qito el modem que es un U.S ROBOTICS pues ni se queda pillao ni la musica se oye mal ni nada..tonces qeria saber si a alguien le pasa,si se pue aser algo o que...asias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
djfran28

Lo usas con usb o con la tarjeta de red? yo no tengo ese modelo pero de todos es sabido que el usb consume mas recursos asique si el ordenador va justito de ram o cpu puede deberse a esto. Si lo usas por tarjeta de red nose la verdad...comprueba q seguro sea el modem.

🗨️ 4
BocaDePez
BocaDePez

Pues lo uso x clable usb pero el ordenata esta formateado y todo no entiendo xq hace eso

🗨️ 3
djfran28

me referia la memoria ram,tienes mucha o poca? y de que velocidad es tu pc?

si tienes tarjeta de red prueba a conectarlo por ella como pone en el manual.

🗨️ 2
BocaDePez
BocaDePez

joer jejej esq yo de ordenatas no entiendo mucho pero no creo que sea normal que le pase eso,y muchas veces cuanod he instalado el modem me dice que no esta firmado con lo de microsorf...asiq no se...

🗨️ 1