Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
211 lecturas y 9 respuestas
  • Precaucion al activar-desactivar auto onowifi con promo de mas megas

    Hoy me ha dado por acceder a https://www.ono.es/clientes/mis-producto … tion-2-ssid/ y probar a desactivar-activar mi router sobre lo del auto_onowifi y cual ha sido mi sorpresa que al pulsar el botón, baja del cablemodem o alta del cablemodem (dependiendo si es que lo tienes activado o desactivado), al cabo de 1 minuto +o-, se ha reiniciado el router y ahora la velocidad que tengo es de 100 megas en vez de los 200 (100+100 de promoción), he llamado al soporte técnico y se ve que haciendo eso desde esa pagina, no respeta la promo y reactiva la velocidad que tienes contratada.

    En resumen, el del servicio tecnico ha probado de volver a reactivar los 200 megas, se reinicio el router, pero seguía con los 100 megas, asi que lo ha pasado a redes y que ellos lo reactiven.

    Ahora a esperar a ver que pasa.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Eso pasa por que te han cargado el perfil original de 100/10,…

      Eso pasa por que te han cargado el perfil original de 100/10, abre una reclamación y que te cargen el perfil de 200/10.


      Los intereses de los usuarios, aunque a veces expresen mal esos intereses, y hay que decirlo, deben estar por encima de los intereses de las empresas. Siempre.

    • A mi me ha pasado lo mismo y llevo 10 días para que me lo…

      A mi me ha pasado lo mismo y llevo 10 días para que me lo solucionen pero por lo que veo no saben ni por donde empezar, menudos chapuzas.

      En fin a esperar a ver si algún iluminado me vuelve a poner los 200 megas...

      P.d.: Como os lo han solucionado??? porque yo llamo y no tienen ni idea, no saben ni lo que es el auto ono wifi

    • BocaDePez BocaDePez
      6

      Me ha pasado tambien a mi. Tenia 200 megas de la promocion…

      Me ha pasado tambien a mi. Tenia 200 megas de la promocion ps4, dsactive el auto ono wifi desde la pagina del clliente, y me quede con 100 megas. Despues de varias llamadas, tuvo que venir el tecnico para que me aprovisionaran esos+ 100 megas de promocion. Solucionado.

    • ya se soluciono, desde redes lo habran resuelto, el router se…

      ya se soluciono, desde redes lo habran resuelto, el router se ha reiniciado 2 veces, y han cerrado la averia.

    • BocaDePez BocaDePez
      6

      No creo que tenga nada que ver, las peticiones de baja de…

      No creo que tenga nada que ver, las peticiones de baja de ono_wifi se registran y las nuevas configuraciones se envían a los clientes una vez a la semana, no es un proceso instantáneo ni mucho menos. Y que encima no les deje volver a ponértelos tiene pinta de algún problema técnico.

      Aunque puede ser que estén probando otro sistema de baja inmediata que les haya dado algún problema, quien sabe ;)

      • hace semanas que lo hice y no se reiniciaba el router, pero…

        hace semanas que lo hice y no se reiniciaba el router, pero hoy se ve que lo hace instantáneamente, porque lo he probado varias veces y se reincia el router.

        Aparte el chico me dio a entender que si, que veía que no se había activado los 200 que estaba en 100

        • BocaDePez BocaDePez
          6

          Pues será que han puesto un nuevo sistema instantáneo y tiene…

          Pues será que han puesto un nuevo sistema instantáneo y tiene algun detalle que pulir con el tema de las promociones.