Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 19 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿pq se me desconecta tanto?

    Hola compañeros... es que estoy un poco harto!

    He leido todos los mensajes que vais dejando, sobre todo los de cortes de sincronía.

    Por lo q he podido leer mi linea está bien (aunque os pongo los datos para q los veais):
    Statistics -- ADSL

    Mode: ADSL2+
    Line Coding: Trellis On
    Status: No Defect
    Link Power State: L0

    Downstream Upstream
    SNR Margin (dB): 9.3 9.5
    Attenuation (dB): 35.0 17.2
    Output Power (dBm): 0.0 0.0
    Attainable Rate (Kbps): 19672 19172
    Rate (Kbps): 19460 863
    MSGc (number of bytes in overhead channel message): 74 9
    B (number of bytes in Mux Data Frame): 244 111
    M (number of Mux Data Frames in FEC Data Frame): 1 1
    T (Mux Data Frames over sync bytes): 2 1
    R (number of check bytes in FEC Data Frame): 10 16
    S (ratio of FEC over PMD Data Frame length): 0.4020 4.1124
    L (number of bits in PMD Data Frame): 5074 249
    D (interleaver depth): 64 8
    Delay (msec): 6 8

    Super Frames: 38606 38604
    Super Frame Errors: 42 1
    RS Words: 6177022 2625072
    RS Correctable Errors: 5425 603979776
    RS Uncorrectable Errors: 1584 N/A

    HEC Errors: 40 0
    OCD Errors: 3 0
    LCD Errors: 0 0
    Total Cells: 28510194 1239865
    Data Cells: 41410 34944
    Bit Errors: 0 0

    Total ES: 21 1
    Total SES: 0 0
    Total UAS: 13 0

    tengo el comtrend y la linea de 20 megas desde hace dos semanas. la verdad es que funciona bien...pero...se desconecta dos o tres veces al dia solo. se apaga la luz adsl unos segundos, y vuelve a conectar.
    tengo ptr, y conecta a la misma velocidad que en la roseta, que está practicamente al lado.

    en jazz me dicen que no pueden hacer nada por nosequé de la ip dinámica q cambia... pero!!!!! serán!!! si lo que pasa es que se me desconecta la linea!!! aunque entiendo q al cortarse tb cae la ip que me tenia antes.

    tambien noto a menudo que la navegacion va a tirones...se queda parada la pagina, leugo vuelve a cargar, o directamente da error de pagina. las dns que tengo son la 80.58.61.254 y otra de jazz que empieza por 62.

    ¿que puedo hacer? pq la verdad que funciona bien y tal, y me sabe mal reclamar tanto pero... es que es un coñazo que se desconecte tantas veces al dia!!!!!!!

    gracias...!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A ver... gracias por contestarme!! Esta puesto en pppoe tal…

      A ver... gracias por contestarme!!

      Esta puesto en pppoe tal como viene en la carta de jazztel que venia en el pack de bienvenida.

      El ptr es nuevo, porque lo cambiaron hace unos meses. Antes tenia un spliter del adsl que tenia con telefonica, y la verdad es que nunca se me desconectó, jamás (y si lo hizo no me di ni cuenta).

      he probado a poner el spliter y coje absolutametne los mismos datos de snr y esas cosas, menos de atenuacion que baja 1db, pero vamos, que tampoco es mucho,no?

      Me ha dado por llamar a jazz, y me ha dicho el chaval que (textualmente) "anda! si te conecta casi al maximo. entonces donde esta el problema?"
      que ceporros son...

          • Cerrado

            BocaDePez BocaDePez
            6
            Jun 17 19:01:58 user crit kernel: ADSL link down Jun 17…

            Jun 17 19:01:58 user crit kernel: ADSL link down
            Jun 17 19:02:00 daemon crit pppd[515]: Clear IP addresses. Connection DOWN.
            Jun 17 19:02:00 daemon crit pppd[515]: Clear IP addresses. PPP connection DOWN.
            Jun 17 19:02:08 user crit kernel: ADSL G.994 training
            Jun 17 19:02:13 user crit kernel: ADSL G.992 started
            Jun 17 19:02:18 user crit kernel: ADSL G.992 channel analysis
            Jun 17 19:02:22 user crit kernel: ADSL link up, interleaved, us=867, ds=18881
            Jun 17 19:02:37 daemon crit pppd[515]: PPP server detected.
            Jun 17 19:02:37 daemon crit pppd[515]: PPP session established.
            Jun 17 19:02:40 daemon crit pppd[515]: PPP LCP UP.
            Jun 17 19:02:40 daemon crit pppd[515]: Received valid IP address from server. Connection UP.

            esto es lo q sale en el log!!!

            contando que la ultima conexion fue a las 15...... tela!!

            no se pq me sale arriba lo de "beckham", pq no soy yo...creo q es de un amigo q se conecto desde aqui!! :-? :-?

            he vuelto a llam al 1565 yme ha dicho el tio que ponga "netstat -na" y como me salian 4 lineas...dice que eso es poco, q me abriria una averia...
            q barbaridad...cuanta incompetencia,y eso q yo tampoco se mucho eh!! :-(

            • Cerrado

              Tu amigo beckham se le olvidó desloguearse en tu pc :-D Yo…

              Tu amigo beckham se le olvidó desloguearse en tu pc :-D

              Yo probaría una última cosa para desestimar que sea de la instalación en tu casa, deja conectado el router al PTR directamente y a ver si se van los cortes, o prueba sin PTR...

              Sino tendrás que abrir incidencia, estará el problema en la central o en la acometida de tu edificio

              • Cerrado

                BocaDePez BocaDePez
                6
                loko!!! ;) la acometida esta en mi misma puerta (es un barrio…

                loko!!! ;)

                la acometida esta en mi misma puerta (es un barrio residencial, y solo hay casas).
                he estado mirando y hay muchos cables, pero parece que estan bien puestos, no asoma nada y parece no muy viejo...

                lo de la central no se, pq esq en cordoba me pasaba exactamente igual y cuando lo miraron los cabrones me bajaron la velocidad a 6 megas (cuando me sincronizaba a 15) y encima sigue con cortes.
                a ver si va aser comun en todos sitios....

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Nada, que no les da la gana abrir incidencia. Y ya se me ha…

                    Nada, que no les da la gana abrir incidencia. Y ya se me ha vuelto a caer.

                    Esta vez me han pasado con nivel 2 (o algo asi han dicho), y era una chavala muy simpatica. Ha reconfigurado el equipo (loq suelen hacer siempre...), que si PTR,q si microfiltro, etc.
                    Dice que veia que estaba conectado desde hacia 1 hora, y a 19megas, q era una linea con buenos valores y que deberia estar contento pq pocas ha visto ella así. Me ha reseteado noseque de la central, se ha cortado la conexion, y a los segundos ha vuelto.
                    Y nada...que no corresponde incidencia pq me descarga a mas de 400Kb, y encima me sincroniza muy alto.

                    En fin...me daré por jodido. Si veo que me sigue jodiendo, no se que podré hacer.
                    Por cierto, tambien probé con un speedtouch 535 v5, y me duraba 1 dia o asi conectado, pero al final tb se desconectaba.

                    que agco!!!

    • Cerrado

      Prueba primero a forzar el snr a 12 o 13 a ver si asi no se…

      Prueba primero a forzar el snr a 12 o 13 a ver si asi no se corta, con la pedazo linea que tienes perder un mega no supondria mucho transtorno.
      Si pruebas esto y si sigue cortanto, que es mas o menos lo mismo que si en jazztel te cambian de perfil, tendras que hacerles entender que tienes cortes que puede que no sean por la calidad de la linea y que habra que echar un vistazo en la central.

    • Cerrado

      BocaDePez BocaDePez
      6

      configura con otro protocolo y prueba a ver, como puedes leer…

      configura con otro protocolo y prueba a ver,

      como puedes leer en este post:
      http://www.bandaancha.st/foros.php?temid=908023

      SI TU IP ESTÁ ENTRE 87.216.xxx.xxx Y 87.219.xxx.xxx
      Encapsulación óptima: PPPoE LLC

      PARA CUALQUIER OTRO RANGO DE IP
      Encapsulación óptima: PPPoA VC-mux