Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    PPPoE vs PPPoA

    Hola a todos!!
    A ver si alguien puede echarme una mano. Tengo instalado el router zyxel 643 de telefonica en mi conexion adsl con tiscali. El problema con el que me encuentro es que en los datos de configuracion del router que me da Tiscali aparece que tiene que estar como PPPoA mientras que en el software que tengo de telefonica solo me da la opcion de poner en PPPoE con lo que parece ser que no puedo configurar correctamente el router para la nueva conexion con Tiscali.
    Por eso agradeceria que alguien me explicase que puedo hacer o bien si es posible que me mande los drivers originales del router en cuestion (Si es que esto me va a ayudar en algo).
    Un saludo y muchas gracias por anticipado.
    POdeis enviarmelo a la siguiente direccion:
    alligator@geomundos.com

    Alligator

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Entra por puerto serie o telnet al router, vete al menú 4 y…

      Entra por puerto serie o telnet al router, vete al menú 4 y en vez de PPPoE, selecciona PPP en "Encapsulation". Además tendrás que poner los valores apropiados de VCI/VPI.

      • Cerrado

        BocaDePez BocaDePez
        6

        Muchas gracias. Voy a probar lo que me dices y a ver si…

        Muchas gracias. Voy a probar lo que me dices y a ver si funciona de una vez este maldito aparato.
        Un saludo,

        Alligator