Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 2 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 2/12/05 09:21]

      NO TE FIES NI UN PELO DE LO QUE DIGA JAZZTEL Y menos en…

      NO TE FIES NI UN PELO DE LO QUE DIGA JAZZTEL

      Y menos en carta, aunque el compañero que postea arriba dice que lo que ponga l carta.

      A mi en la carta y confirmandolo con el servicio tecnico me aseguraba n que era pppoA.

      Así lo configuré, pero detecte problemas, que para mi eran "gordos", pues no me dejaba echarme unas partidas al unico juego que le doy tralla.

      Además, tambien podia influenciar en cualquier programa que hiciera peticiones UDP, en mi caso con pppoA no me llegaban las respuestas a mis peticiones udp por fallo en la checksum del UDP.

      Despues de realizar pruebas con un analizador de tráfico llegue a la conclusión de que los checksum daban error por reconversion de los tamaños de paquete entre la lan y la wan por protocolo incorrecto (pppoA) y no usar el correcto pppoE.

      Te doy un consejo, pruebalo bien, pero si con pppoA te da algun fallo de algo que antes te iba y ya no prueba con pppoE.

      Tambien añadir que finalmente Jazztel reconoció que la conexión de 20Mb usa pppoE.

      Mira,este es el post que postee hace un par de semanas con las pruebas ;)

      Saludos y suerte.

      PD: Creo que esto va a ser un fallo por parte de Jazztel bastante gordo, viendo que no fuí el único al que enviaron los datos mal .

      Enlace de las pruebas que hice y comentamos entre los miembros :)