Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    potencia de la señal en 300kb

    hola a todos;

    Escribo desde la zona de Ibarrakolanda - San Ignacio en Bilbao.
    Tengo un cable modem Tompson y ultimamente algunas veces tengo problemas con la conexion ya que solo se encienden los leds de Internet y PcLinc, dando a entender que no llega la señal correctamente al modem. Lo curioso es que luego, de repente y al tenerlo encendido un rato, funciona.
    Dice euskaltel que me va a mandar un tecnico, pero no sé yo que va a ver si cuando venga funciona.

    En los parámetros del modem he visto los siguiente parametros en la señal de entrada:

    SNR: 30 dBm (aprox)
    Signal strength (creo que es así): 0.6 a -2.5 dBm

    Están estos parámetros bien? Es debil la señal??

    Muchas gracias por vuestra ayuda.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno a tanto no llego pero desde este Sabado tengo estos…

      Bueno a tanto no llego pero desde este Sabado tengo estos resultados (Tengo contratada la linea de 300kbps):

      Bajada-Resultado (kbps): 197

      Subida-Resultado (kbps): 59

      Esta de culo y se nota que muchas veces tiene que ir peor mientras navego, no me habia pasado desde la famosa subida del año pasado.

    • Cerrado

      BocaDePez BocaDePez
      6

      Los cablemodem funcionan con señales de entrada entre +15…

      Los cablemodem funcionan con señales de entrada entre +15 dBmV y -15 dBmV., por tanto tienes un nivel de señal correcto. La relación señal/ruido sería mejor que fuera un poco mas alta, yo tengo 34,5 dB, pero creo que con 30 dB debería funcionarte perfetamente.