BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Potencia alta, calidad baja

marinofuerte

He abierto incidencia por que se ve píxelada TVE 1, TVE2 y CLAN. Deco PVR, intentaron solucionarlo a través de remoto y nada, vuelvo abrir incidencia, viene el técnico, mira las conexiones y sin anomalías, me dice que siga observando, y sigo en las mismas circunstancias. Lo que sí observo es que en estos canales me marca que la potencia es máxima y la calidad está en rojo.

Que puede ser, yo me temo que sea el codificador, el caso es que llevo así meses.

Saludos

Sergiusll

Aplicando lo poco que estudio, que te comprueben el MER...

🗨️ 2
marinofuerte

Gracias Sergio por la respuesta , si no es mucho preguntar ,que es el Mer?

Saludos

🗨️ 1
westlaw

Mi problema es similar a la par que curioso. Yo tengo las pixelaciones sólo en los canales HD y nunca cuando estoy viendo el canal en directo, sólo cuando reproduzco algo grabado previamente. Hoy estuvo (por enésima vez) el técnico en casa y me comentó que no tenía ni idea de dónde podría estar el problema, que nunca había visto algo así. Llamó a TC y no le dejaron cambiar el deco, que iban a hacer no se qué pruebas, yo hoy grabé de algún canal HD al mismo tiempo que lo veía, durante el visionado en directo sin problema, al volver a verlo una vez grabado, pixelaciones al canto. Les doy un par de días (no sé muy bien para qué), y si todo sigue igual, a volver a crujir.

🗨️ 3
BocaDePez
BocaDePez

Muchas gracias Sergio,.

Saludos

🗨️ 2
westlaw

De nada, pero yo no soy Sergio.

🗨️ 1
BocaDePez
BocaDePez

XDDDDD