Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
341 lecturas y 26 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas, hace unso dias me trajeron el router hg536+ de…

      Buenas, hace unso dias me trajeron el router hg536+ de jazztel 20mb pero no consigo que funcione casi nada solo puedo usar el msn que tampoco me esta operatio 100%, el emule no me tira y tiene la venda puesta solo hago que subir archivos pero no descarga nada, el mozilla no puedo usarlo me pode esto:
      # Check the address for typing errors such as
      ww.example.com instead of
      www.example.com

      # If you are unable to load any pages, check your computer's network
      connection.

      # If your computer or network is protected by a firewall or proxy, make sure
      that Firefox is permitted to access the Web.

      el martes me descarge la nueva version de internet explorer la version 7 y tube k restaurar el sistema al dia anterio por tampoco podia usarlo.
      he configurado el router como lo pone en el manual pero nada tengo que añadir que estoy usando el cable enthernet:
      SiS191 100/10 Ethernet Device
      espero que alguien me pueda ayudar ya que los de jazztel me dicen que es problema mio y que lo vuelva a configurar que estoy haciendo algo mal en la configuracion y a este paso no creo que me mande a alguien para ayudarme.
      P.D: tengo que añadir que no se nada de programacion y nose como solucionarlo y configurancion me estado leiendo los post pero no entiendo nada porfavor ayudenme

    • Cerrado

      6

      Hola, Actualmete tengo Jazztel 20 MB pero mi d-link me…

      Hola,

      Actualmete tengo Jazztel 20 MB pero mi d-link me sincronizaba a unos 7mb de bajada y 1mb de subida. Ayer pase mi g604t a g624t y sigo igual. He puesto PPoE LLC y las DNS de 20mb y me fluctua la sincronizacion entre 5.5 mb y 6.5mb. Lo tengo puesto en ADSL2+(Multimode).

      ¿Sabeis porque no sincronizo a mas?

      Antes tenia contratado los 6 mb y me sincronizaba a 6 clavados. Llame a los de Jazztel y me dijeron que con el router de ellos que me sincronizaria a 20 mb.

      ¿Que puedo estar haciendo mal?

    • Cerrado

      BocaDePez BocaDePez
      6

      alguien me puede decir si puedo configurar el router que…

      alguien me puede decir si puedo configurar el router que tenia antes en ya.com para usarlo en jazztel. el router que tenia era 3com wireless 11g. porque lo he intentado configurar de mil maneras y no puedo tener acceso. gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me ha funcionado, no ha mucha velocidad, he utilizado…

        A mi me ha funcionado, no ha mucha velocidad, he utilizado
        PPoA
        vci/vpi 8/35
        Dns 87.216.1.65
        y el login y las claves que ellos dan

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos/as! Tengo un problema de configuracion en casa…

      Hola a todos/as!
      Tengo un problema de configuracion en casa de mi novia que tiene centralita. Jazztel le ha mandado un SMARTAX MT882, y no hay manera de que funcione, de configurarlo, de tener linea, de nada!!! Nos pasamos horas hablando con los señoritos de jazztel, cambiando numeros, haciendo pruebas, etc! AHora dicen que se necesita un splitter! Y tambien nos dicen (despues de no se cuantas llamadas) que nos pueden mandar un tecnico de jazztel.Que hacemos? que venga el tipo este?Que coloquen un spliter?Que es un spliter, no tenemos ni idea!Que nos cambien el smartax?Estamos desesperados y quemados con jazztel!!!

      • Cerrado

        BocaDePez BocaDePez
        6

        mi msn es manucora@hotmail.com yo tengo el smartax882 con…

        mi msn es manucora@hotmail.com yo tengo el smartax882 con jazztel, si quieres me agregas y te digo la configuracion que tengo yo, espero te sea de ayuda

    • Cerrado

      6

      Hola, Actualmente tengo linea con Jazztel de 6mb pero me he…

      Hola,

      Actualmente tengo linea con Jazztel de 6mb pero me he dado de alta en 20 mb. Para que me funcionen los 20 mb hasta que reciba el equipo donde cambio de pppoa pppoe y de vcmux a llc en mi router. Decir que es el d-link g604t.

      Muchas gracias

    • Cerrado

      Yo estoy usando el Belkin F5D7632, que es un modem ADSL con…

      Yo estoy usando el Belkin F5D7632, que es un modem ADSL con router wireless.

      Mi problema es que, no sé cuándo ni por qué pero con mucha frecuencia, se me pierde la conexión a internet (el led correspondiente se apaga en el router). Sin embargo, no parece que se haya perdido la conexión ADSL (el led se mantiene encendido).

      Antes, con el modem USB Comtrend que proporcionaba Jazztel, no tenía tantos problemas, una vez arrancaba la conexión, se mantenía toda la sesión, incluso aunque dejara el bittorrent en marcha y cosas así.

      Los datos más relevantes de mi conexión son éstos:

      Protocol: PPPoA
      VPI/VCI: 8/35
      Encapsulation: VC Mux
      Idle Time: 60 min
      MTU: 1454

      Los dos últimos parámetros no me suenan... Si Idle Time significa el tiempo que está el sistema inactivo antes de cerrar la conexión, tal vez tenga una explicación, jugaré con ese valor.

      Por cierto, el firmware parece el más actual: 3.01.18.

      Cualquier ayuda será bienvenida.

      • Cerrado

        BocaDePez BocaDePez
        6

        Eso es parecido a lo del marido cornudo que es el último en…

        Eso es parecido a lo del marido cornudo que es el último en enterarse. ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      YO tengo el Xavi 7868r+, pero no se como configurarlo para…

      YO tengo el Xavi 7868r+, pero no se como configurarlo para que me coja más de 4 megas...ya que he encontrado una casilla donde pone algo así..."Download Rate max. = 4095", y si le vario el valor a más, me da error.
      En definitiva...sabeis como hacer para configurarlo para ADSL2?? o al menos sincronice a más velocidad??

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy el mismo de antes, el del xavi 7868r+, la cuestión es que…

        Soy el mismo de antes, el del xavi 7868r+, la cuestión es que tengo contratado 6 megas, y no los veo ni en pintura, aunque los valores de mi linea son buenos....no se q hacer...

        • Cerrado

          Yo tengo un xavi 7768r que para el caso es casi igual al…

          Yo tengo un xavi 7768r que para el caso es casi igual al tuyo, sincronizo a 15 megas y descargo a 15 megas... la casilla de la que hablas es cierto, a mí antes me marcaba ese mismo valor, pero al cambiar la configuración para adsl2+ me pone 511 :-P Lo intenté modificar pero no me deja, pero como no afecta a la velocidad no me preocupa :-P Así que eso ya te puedo decir que no es... ¿puedes ponernos los datos de atenuación, snr y sincronismo? A ver qué te esta fallando.

          Saludos :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, hace un par de dias tengo el famoso Sagem 1200 con…

      Hola,
      hace un par de dias tengo el famoso Sagem 1200 con Jazztel ( con contrato de 2 Megas) conectado a mi iMac pero sin conexion.
      Ha bajado el programa de instalacion para OS X y el manual en ingles pero nada de nada. La comunicacion entre el iMac y el Sagem funcionar pero no me puede conectar al Internet.

      Aqui tienes los parametro del programa de Instalacion y las cosas de la configuracion del Red en el iMac.

      Algunos consejos que tengo que cambiar para si por fin funcionar ???















      Hay que activar la casilla "PPPOE" el la configuracion de Red en el iMac?

      Gracias por su ayuda

      Saludos desde Tenerife

      Michael

      • Cerrado

        BocaDePez BocaDePez
        6

        Todo bien en tu iMac pero en el Sagem debes poner: Protocol:…

        Todo bien en tu iMac pero en el Sagem debes poner:

        Protocol: PPPoA
        Encapsulation Mode: VC Multiplexing

        Lo demás, correcto. PPPoE y LLC es para la conexión por ADSL2+ que no es tu caso.

      • Cerrado

        [Editado 5/07/06 10:40]

        En "Encapsulation Mode" debes de poner "VC Multiplexing" :P…

        En "Encapsulation Mode" debes de poner "VC Multiplexing" :P que jazztel no funciona con "LLC" si no son los 20 Mb :P pero vaya, prueba lo que te he comentado :-D

      • Cerrado

        BocaDePez BocaDePez
        6

        hola fander: yo tenia el mismo problema, si tienes un…

        hola fander: yo tenia el mismo problema, si tienes un antivirus, prueba a desinstalarlo y si fuciona el modem.
        es probrema del antivirus, ti enes que hacer una cofiguración presolizada del antivirus.

      • Cerrado

        hola, a mi me pasa tambien algo asi y la ultima vez que he…

        hola, a mi me pasa tambien algo asi y la ultima vez que he reinstalado el sagem, lo he hecho sin el cd y conectándolo con el cable ethernet. navego mucho mejor y el correo va como una moto, pero todo lo demas sigue mas o menos igual que antes.

    • Cerrado

      Alguien me ayuda a configurar el xavi 7028 para jazztel 20…

      Alguien me ayuda a configurar el xavi 7028 para jazztel 20 Mb. Ya tiene el firm bueno y sincroniza a 9125 - 1024. Pero por mas que lo intento no consigo que pille ip. He probado de todo, lo reseteo y sólo cambio los 5 datos de siempre VPI, VCI, PPPoE, LLC = on, y el login y password,
      pero no va y después he probado a modificar otros parámetros que antes utilicé para euskaltel, pero nada de nada.
      A ver si alguien lo ha conseguido...
      Gracias

      • Cerrado

        Respondo yo mismo. Ya lo he conseguido gracias a unos post…

        Respondo yo mismo. Ya lo he conseguido gracias a unos post que he leído de luke y cachapanda.
        He reseteado a opciones de fábrica, y después:

        PPPoA
        VPI 8
        VCI 35
        LLC on
        user
        password

        y si no tocas nada más coge ip y ya puedes navegar, eso sí a 9 Mb.

        ¿Qué os parecen mis datos de línea?¿Merece la pena que me compre un router ADSL2+?

        ADSL Status
        Op State ShowTime
        Firmware Version T7961
        Line Code T1_413
        Trellis Enabled
        15min_Pre_ES_Counter 0
        15min_Cur_ES_Counter 1
        24hour_Pre_SES_Counter 0
        24hour_Cur_SES_Counter 1
        Hour 0
        Min 10
        Sec 21

        --------------------------------------------------------------------------------
        Down-stream Up-stream
        Line Rate 9184 1024
        Latency Interleave Interleave
        Noise Margin 8dB 10dB
        Attenuation 15dB 4dB

    • Cerrado

      BocaDePez BocaDePez
      6

      ola por favor es muy urgente necesito la configuracion del…

      ola por favor es muy urgente necesito la configuracion del TCP y UDP en el ADSL D-LINK DSL-G604T WIRELESS contesten en el correo lopezpeixtamar@hotmail.com ya hoy

    • Cerrado

      BocaDePez BocaDePez
      6

      buenas tardes, se puede configurar el comtred 536 antes de…

      buenas tardes, se puede configurar el comtred 536 antes de tener la portabilidad hecha (ahora estoy con wanadoo 1 mega) o es preferible esperar a tener linea con jazztel 20megas???? saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Me gustaria saber una buena configuracion del Quality of…

      Me gustaria saber una buena configuracion del Quality of Service Setup para que se le de mas prioridad a los programas p2p,bitcomet y emule que a la navegacion mi router es un comtrend 536+