Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Es posible usar elmodem de wanadoo adsl go (comtrend) en arsys¿??

    Ya me di de alta en arsys y mientras espero el envio kiero usar el adsl. Tengo el comtrend 350 y no se muy bien como hacerlo funcionar para el adsl de arsys ya que necesito un login y password q en el mail q me enviaron no se me informa.

    He leido por aki q alguien lo consiguio. Q es lo q hay q hacer?? Es necesario bajar el .iso de arsys q hay en el encabezado del foro???

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      bien, ya esta hecho. Esta mña he llamado a arsys y me han…

      bien, ya esta hecho. Esta mña he llamado a arsys y me han dado los datos necesarios para q funcione el modem y ya esta. Ahora q tarde lo q sea el router q yo ya tengo mi conexion.

      Gracias a todos!!

      PD: Esto de q arsys tiene 24 horas servicio tecnico habria q discutirlo pq al menos entre las 00:00 y las 2:30 de la mña no habia alli ni dios

    • Cerrado

      BocaDePez BocaDePez
      6

      Cuando veas que se enciende la luz del modem detectando ADSL,…

      Cuando veas que se enciende la luz del modem detectando ADSL, llamales y que te activen.

      El modem te funcionará con la misma configuración que tenias para wanadoo (a mi me funcionó hasta que recibí el kit).

      Por cierto, el loging es el que tu escogiste al date de alta con @arsystel detras y el password tambien lo tuviste que escribir tú, aunque si no te acuerdas te lo podrán recordar al activarte.

      Un saludo.

      • Cerrado

        Pues ya me dirás como es que has conseguido que te funcione…

        Pues ya me dirás como es que has conseguido que te funcione con los drivers que te vienen con wanadoo, ya que viene preconfigurado con la siguiente informacion:

        Protocolo: PPPoE - EoA
        Encapsulado: LLC
        VPI:8 y VCI: 32

        y los de arsis tienen la siguiente configuración:

        Protocolo: PPPoA.
        Encapsulado: VCMUX
        VPI:1 y VCI: 33

        Yo he tenido que descargarme los drivers de la página de Comtrend y modificar a pelo un fichero INI con la información antes de la instalación. A ver si va a resultar que funciona pongas lo que pongas y yo matandome para configurar los parámetros. .... :-?

        • Cerrado

          BocaDePez BocaDePez
          6

          Soy el del segundo post. Es cierto, olvide lo del VCI y VPI…

          Soy el del segundo post.
          Es cierto, olvide lo del VCI y VPI que yo lo cambié a la configuración de Arsys.
          Pero del resto, despues de probar con encapsulado VCMUX y no funcionarme, le puse el resto de cosas según lo tenia, con LLC y funcionó.
          Mi conexión con Wanadoo era PPPoA (tal vez por que era heredada de Eresmas) asi que al final solo cambié lo del VCI y VPI.

          • Cerrado

            para la gente q use este modem... q standard adsl teneis? Eso…

            para la gente q use este modem... q standard adsl teneis? Eso sale pulsando alt+D en los triangulitos de subida y bajada.

            A mi me venia por defecto el ansi t 1.413 pero es una kk y lo cambie a GDMT y va muy bien. Q configuracion teneis vosotros¿

            • Cerrado

              [Editado 11/02/04 12:02]

              Yo lo tengo puesto en multiestandar pero me pilla el T1.413.…

              Yo lo tengo puesto en multiestandar pero me pilla el T1.413. Por cierto ¿Donde narices salía lo de Alt+D de los puñeteros triangulitos verdes? Yo me curre lo de modificar los parámetros del fichero INI de instalación porque era la unica manera que encontre de que me lo instalara bien, así descargue al menos unos drivers nuevecitos de la página de contrend y no veo el puñetero logotipo de warradoo por ningun lado :-P

              P.D.: No cambieis a GDMT .... yo lo he hecho y ni me sincroniza.

        • Cerrado

          no vale la configuracion q viene. Como vien dice el compañero…

          no vale la configuracion q viene. Como vien dice el compañero hay q poner exactamente esa configuracion y ya ta.
          Yo no he tenido q configurar ningun archivo .ini, tan solo he cambiado los parametros por los que me dijeron (q coinciden con los q has puesto) y a navegar...

      • Cerrado

        BocaDePez BocaDePez
        6

        otia pues hare eso. Aunke ahora creo q no activan la linea, q…

        otia pues hare eso. Aunke ahora creo q no activan la linea, q estos de arsys estan solo hasta las 23:00 verdad?

        Aunke los del soporte tecnico estan 24 horas y no se si podran hacerlo ellos. Lo sabeis?