Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
68 lecturas y 6 respuestas
  • BocaDePez BocaDePez
    6

    Posible solucion a la bajada de velodidad de XXmb a 1mb

    Buenas tardes a todos, creo que acabo de dar con la solución toqueteando en la pagina de configuracion del modem, antes tenia 4mb y me cambiaron a 10mb justo el dia del famoso "apagon" desde entonces me pasa lo mismo que a muchos, me sincroniza a 6mb pero tengo 1mb reales, acabo de solucionar el problema poniendo el modo del modem de adsl2 a adsl2+, puede parecer una gilipoyez pero desde que he echo eso ya tengo mis 6mb de conexión, revisar si teneis el router bien configurado que en mi caso ha sido la solución, espero que esto pueda ayudar a muchos de vosotros

    un saludo

    ahron.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      pues sera coincidencia como deciss pero antes de hacer ese…

      pues sera coincidencia como deciss pero antes de hacer ese cambio al llegar a casa he apagado y encendido el router para comprobar lo que decis y no estaba solucionado mi problema, cuando he reiniciado al poner adsl2+ ya si estaba solucionado, demasiada coincidencia que se haya solucionado en esos 5min que he tardado en hacer el cambio y reiniciar el modem y mas aun cuando acabo de llegar a mi oficina he echo un test y mis 4mb seguian siendo 1, he reiniciado el modem y seguian siendo 1mb, he exo lo que he puesto y han vuelto a ser 4mb, 2 coincidencias en 2 lineas distintas y con 2 routers distintos y con casi 2 horas de diferencia a mi me resulta extraño, pero bueno el caso es que queria compartir mi solucion a los demas usuarios del foro por eso puse "posible solucion" por que es la que en mi caso ha funcionado. quiza sea porque yo no tenia el adsl2+ de serie en mi router y vosotros si, no se.

      pero ya que todo funciona pues todos "contentos".

      ahron

      • Bueno es que a mi realmente si fuerzo ADSL2+ o ADSL2, adiós…

        Bueno es que a mi realmente si fuerzo ADSL2+ o ADSL2, adiós sincronía. Tengo 3 Mbps y supongo que no han considerado necesario habilitarmelo.

    • Eso ha sido porque al cambiar la configuración el router ha…

      Eso ha sido porque al cambiar la configuración el router ha reiniciado/reconectado. Yo he reiniciado el router, y ala, vuelta a la "normalidad".

      Orange 20Mbps/1024kbps, sincronía ~ 13000kbps/896kbps

    • BocaDePez BocaDePez
      6

      Señor ahron, no tiene nada que ver lo que has hecho para que…

      Señor ahron, no tiene nada que ver lo que has hecho para que se arreglara, simplemente ha coincidido con la solución de la incidencia por parte de YACOM.

      • BocaDePez BocaDePez
        6

        como comentaba en un post del otro hilo, a mi la incidencia…

        como comentaba en un post del otro hilo, a mi la incidencia de la velocidad de conexion ya se me ha resuelto, vuelvo a tener los 18Mb reales.

        Espero que tengais suerte y os lo vallan solucionando, por si os interesa vivo en pozuelo y voy por albura.

        salu2