Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 1 respuestas
  • Cerrado

    [Editado 16/12/05 00:33]

    Portatil y Wi-Fi

    He contratado internet con fibra optica de Ono.
    Cable-Modem-Gateway WebStar
    Me han puesto un cable-modem que hace de punto de acceso, con el de sobremesa todo bien, esta conectado tipo ETHERNET o sea cable utp de la NIC al cable-modem, hasta aqui todo bien y navegando a 2Mbs. Con el portatil si le pongo una tarjeta wi-fi USB tambien va todo bien, que es como me lo dejo el tecnico.
    El problema viene cuando al portatil le quiero instalar una PCMCIA WI-FI. Ve mi red pero no se conecta, además coge una IP con un rango diferente al mio, como si fuera de otra red. Ya he probado con dos tarjetas y me pasa lo mismo. Incluso le he querido poner una IP fija consecutiva del de sobremesa pero tampoco.
    Si alguien puede ayudarme se lo agradeceria.

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Seguramente es cosa de la configuracion de la seguridad de tu…

      Seguramente es cosa de la configuracion de la seguridad de tu AP, por lo que comentas el Técnico te lo configuro para que te conectaras con la tarjeta USB, es más que probable que registrara la MAC (es como un DNI) de la tarjeta USB en el AP como la única que puede conectarte y que al conectarle otra tarjeta de red (con diferente MAC) no lo haga.

      También puede ser que te activara el protocolo de seguridad WEP, que es otra forma de que nadie, excepto tu con tu tarjeta USB se conectara a la red.

      Repasate el manual del AP seguro que te explica paso a paso como dar de alta otra tarjeta.

      Saludos.