Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Portátil no detecta WIFI ONO

lipinaparespe

Hola:

Estoy conectado a internet con ONO mediante un modem WIFI marca THOMSON y modelo TCW710.

En un PC con Windows XP me han instalado el adaptador de red "D-Link AirPlus G DWL-G122 Wireless USB Adapter(rev.B)" y funciona internet con la red inlámbrica.

Tengo un portátil Acer TravelMate 4002 WLMi con un adaptador de red "Intel(R) PRO/Wireless 2200BG Network Connection" y Windows XP.

Dicho portátil detecta perfectamente la red inalambrica de Telefónica de un vecino pero no encuentra mi red de ONO.
(Sí funciona la conexión a internet mediante conexión de ára local con un cable desde el modem)

¿Dónde está el problema?

Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Problablemente se debe a que la conexión wifi creada por el cable modem se ha configurado con ocultación del SSID. Deberas acceders a la configuracion del cable modem, introduciendo la direccion IP 192.168.0.1 en el navegador. En la solicitud de login, dejar vacio campo usuario y teclear admin en password, si no has modificado estos datos.
La configuracion de la red wifi creada se encuentra en la opcion Wireless. Creo que dentro de la opcion General, se encuentra el campo Network Type con dos posibilidades, Open (SSID sin ocultar), Closed (SSID oculto). Una vez guardados los cambios, salir. Con esto deberias ver la red en tu portatil. Logicamente para poder conectarte a ella deberas introducir el SSID y la clave de encriptación.
Finalmente una recomendacion, una vez configurada la red, lo suyo seria dejar el SSID oculto por motivos de seguridad.

Suerte. ;-)