Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Portátil que no chufla

    Bueno, os cuento mi problema:

    Tengo una conexión de Ono/Retecal en León, yo era feliz con mi ordenador de sobremesa hasta que me compré un portatil.
    Todo funcionaba bien hasta que el domingo me fui a la universidad y cree allí una red o area doméstica de esas para transferir unos datos al portatil desde otro de sobremesa y así poderlos grabar en DVD. La cree con el asistente diciendo que ninguno de los equipos tenía conexión a internet. Y sin ningún problema lo transferí todo. La red de la universidad se supone que es tmbien una red privada.

    Pero llego a mi casita y ohhhhhhhhhh sorpresa en el fijo tengo la conexión perfecta pero en el portatil me dice : "esta conexion tiene conectividad limitada o nula" y no va.

    He probado a poner manualmente IP, máscara de red. puerta de enlace y DNS a mano. Entonces sí me la detecta la conexión y me conecta pero no recibe, solo envía y además el firefox o el explorer tampoco van. La direccion IPfísica cambia de uno a otro, supongo que eso sea normal.

    en la universidad tengo conexión perfectamente y el pc de sobremesa tambien, pero el portatil ni a tiros.

    Por favor , necesito ayuda,

    Alfonso

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Solucionado........... Con lo de la restauración no se…

      Solucionado...........

      Con lo de la restauración no se solucionónada. así que probé un liveCD de linux y me decía que tampoco había conexion ,.....,, y cuando estaba a punto de llamr a ese 1400 tan maravilloso,........, se me ocurrio la idea de desenchufar el cablemodem,......., y solucionado,................, ya funciona con el laptop, con otro de sobremesa,...., se ve que se había desconfigurtado o algo así y solo podía usar la conexión desde el ordenador que siempre había estado enganchado .....

    • Cerrado

      BocaDePez BocaDePez
      6

      Ahhh... se me olvidaba. Me dí cuenta de que no me iba la…

      Ahhh... se me olvidaba. Me dí cuenta de que no me iba la conexión a internet cuando me puse a pasar datos desde el de sobremesa de casa al portatil y me decía lo mismo de la conexión. Entonces podía ver y pasar archivos del de sobremesa al portatil, pero al revés no m,e dejaba hacer ná.

      Era por aclarar algo más la situación.... y erncontrar una soluciona a mi problema

    • Cerrado

      Pues eso que después de registrarme, sigo esperando vuestra…

      Pues eso que después de registrarme, sigo esperando vuestra ayuda....
      P.D. :ya he encontrado lo de restaurar el sistema en este pc desde el que escribo esto,..., ya es un avance,..., teniendo en cuanta el Ventanas...........

    • Cerrado

      BocaDePez BocaDePez
      6

      No se me había ocurrido,....., Temgo el XP home y lo probaré…

      No se me había ocurrido,....., Temgo el XP home y lo probaré este madiodía,....
      Pero no se que ....hice para que se me jo..... la conexion sólo de ono y en la univcersidad funcione de vicio,....

      Muchas gracias,

      Alfonso

    • Cerrado

      BocaDePez BocaDePez
      6

      Se me ocurre una solución sencilla. Si tienes Windows XP…

      Se me ocurre una solución sencilla. Si tienes Windows XP tienes la opción de retroceder la configuración a otra anterior. Entra en la utilidad, mira si tienes una fecha anterior a cuando hiciste esa primera conexión en la universidad y restaurala.

      Suerte.