Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
90 lecturas y 4 respuestas
  • El portatil me deja el router HG536+ colgado

    tengo conectado un sobremesa por cable a un puerto del router wi-fi jazztel y aparte tengo el portatil con win vista que lo suelo conectar de vez en cuando por wi-fi, pero últimamente llevo tres dias que no puedo conectar el portatil ni por wifi ni por cable rj45 por que directamente se cuelga el router, pero no ocurre con ningun otro ordenador.

    Mientras que esté usando el pc de sobremesa todo marcha bien, pero nada mas que el portatil se conecta al router, el router se cuelga enterito, deja de navegar, desparece hasta el nombre de la red wireless de la lista de redes disponibles ( a pesar de que aparecen otras redes que no son mias, dejo de ver la mia) y en ese momento se cae la red entera dejando de navegar también el ordenador de sobremesa.

    Lo soluciono reiniciando el router y porsupuesto desconectando el portatil.

    Ayer hice una prueba que me dejó intrigado para ver si es problema de wi-fi. Deshabilité el adaptador inalambrico del portatil y lo conecté a otro puerto del router por cable y sucede exactamente lo mismo, nada mas conectar el portatil el router se cuelga, da igual, por cable que por wi-fi y da igual que lo conecte solo o junto con el otro ordenador, osea que está claro que es el portatil, que no va y encima cuelga el router nada mas conectarlo a éste.

    ¿Sabe alguien si hay un virus o algo que haga eso mismo?

    Saludos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • BocaDePez BocaDePez
        6

        hola frunkito, efectivamente al cambiar la clave de admin por…

        hola frunkito, efectivamente al cambiar la clave de admin por otra ya se ha corregido el problema, el portatil navega bien tanto en wi-fi como en cable y no tira el router.

        Supongo que entre eso y ver que la luz del HDD del portatil está permanentemente en actividad (parpadeando) sin causa aparente ¿ debo deducir que hay un virus?.

        Tengo Nod32 original y no detecta nada.