Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
296 lecturas y 8 respuestas
  • Cerrado

    PORQUE NO SE ABRE INTERNET CON MI PAGINA DE INICIO

    Hola que tal!!!
    Esto de internet a veces te trae de calle. Tngo creada una pagina web y yo siempre la tenia como pagina de inicio, de tal forma que cuando abria internet me aparecia ella la primera al iniciarlo. La manera de insertarla era: Inicio; Propiedades de Internet, en Direccion ponia mi pagina y ya esta. Pues bueno desde hace dias para aca, no hay manera. La pongo del mismo modo y la primera vez si me sale pero cuando inicio internet por segunda vez, me sale una pagina dsconocida. Alguien me podria ayudar??
    Gracias de antemano.
    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      en la pagina de la Asociacion de internautas, dentro de la…

      en la pagina de la Asociacion de internautas, dentro de la campaña de seguridad en la red , hay un programa para desbloquear la pagina de inicio del IE y bloquearla para que ningun programa spyware pueda volver a cambiarla

        • Cerrado

          Bueno pues ha sido corta la esperanza. Me bajado tal y como…

          Bueno pues ha sido corta la esperanza. Me bajado tal y como me dijiste de la pagina de asociacion de internautas el programa de Antisecuestro de pagina de inicio. Pero el problema persiste.

          Gracias de todos modos.
          Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      si no te metieras en páginas porno no te pasaría eso. de…

      si no te metieras en páginas porno no te pasaría eso. de todas formas, debes estar seguro que es un spyware.

      postea aqui la página que se abre al iniciar el explorer.

      • Cerrado

        [Editado 11/01/05 21:41]

        Jejej. No suelo frecuentar esas paginas. Yo lo practico…

        Jejej. No suelo frecuentar esas paginas. Yo lo practico directamente. De todos modos aqui tienes la pagina tal y como me dices. Haber si me podeis ayudar.....http://www.ucxidlazncdhxgbxtlyhuhocn.com/ewR03yL9MvGwxAt1m_TpIBDA95Ilynfla86_OPdeJTY.cgi

        Ah??? se me olvidaba deciros que solo me pasa si quiero poner mi pagina web de pagina de inicio. Con cualquier otra no me pasa. Va perfectamente. Por eso es que pongo en duda de que tenga un spyware.

        Saludos

    • Cerrado

      seguramente tengas un pedazo de syware que te está puteando,…

      seguramente tengas un pedazo de syware que te está puteando, porque se nota que eres novato, sin duda vas por ahí con el explorer, ese ANTINAVEGADOR, sin firewall ni antivirus..... me equivoco? y te han calzado un dialer, un redireccionador, una barra de búsqueda o a saber qué.....

      yo te recomiendo 2 cosas
      -instálate el Firefox 1 de la web de mozillla, que es un navegador de verdad, y no vuelvas a usar esa mierda de explorer, que es una puerta abierta a que te pasen cosas peores que la que te ha pasado

      -instálate Spybot Search & Destroy, búscalo en google,,, es gratis, se actualiza dándole a un botón y te mantendrá libre de esos programillas que, además de putearte, están difundiendo información sobre ti a los cuatro vientos

      Si tu problema no se resolviera tras haber limpiado tu sistema de virus y spyware sin duda tendrías corrupto bien el Explorer bien Windows al completo, que no me extrañaría nada dado el nivel de usuario que te sospecho dado tu problemilla (no te ofendas, es que es así)

      Y luego ya cosas básicas: que te metas los service packs (menos el 2, que ese no te lo recomiendo), te pongas un buen antivirus (yo recomiendo el AVG, que además es gratis), un firewall (Kerio) y mantengas las cosas actualizadas....

      en cualquier caso esta es una duda de ofimática básica

      • Cerrado

        Gracias por el consejo. Aunque muchas cosas ya las tengo…

        Gracias por el consejo. Aunque muchas cosas ya las tengo instaladas. Hombre no me considero un intelecto en informatica pero tampoco un novato.
        Mi caso es que con las mismas cosas que hasta 15 dias atras todo iba de maravilla, ahora no funciona como yo quiero. Firewall tengo el Zone alarm y antivirus el Kaspersky. Tengo entendido que son bastante buenos. De cualquier modo, no creo que el problema venga de por ahi. Gracias de todos modos.