Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿porque mi router zyxel pierde conexion ?

    mi problema con el router zyxel 642 r es el sigueinte:
    tengo mi router enchufado a la red electrica y la conexion adsl funcionando perfectamente,si por un casual lo desenchufase,apagase o se fuese la luz de casa,la conexion adsl me desaparece durante una media de 3 dias.llamo al telefono 902 501 100 y alli me cuentan mil milongas de siempre mil pruebas,total:que entre el tiempo de espera pruebas inutiles la llamda me cuesta una pasta y sigo con el mismo problema.es decir sin conexion.
    La conexion adsl vuelve a funcionar sola al tercer dia.
    porque si apago el router o lo desenchufo me quedo sin conexion?a que es debido?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo tb estoy pensando la baja porque no me dan ninguna…

      yo tb estoy pensando la baja porque no me dan ninguna solucion.
      son la polla ...
      a alguien mas le ocurre?le han dado alguna solucion?

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo el mismo problema que tú calcado (mismo router que…

      Yo tengo el mismo problema que tú calcado (mismo router que funciona cuando le da la gana, si lo apago me quedo sin conexión, mismas milongas con el SAC) desde el 15 de septiembre.

      Solución: He solicitado la baja.