Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Porfavor ayuda

    Wenas, soy usuario de ono, tenia el Router Thompson, y por miles de fallos, me cambiaron al Scientific Atlanta (Webstar).
    Pues bien, mi problema viene aqui, nada mas el cambio, no puedo jugar online, me van muy poco juegos, y otros, por ejemplo en los que entro en salas, me salen el resto con un ping de 1000 y no puedo entrar en ninguna cuando antes si podia en casi todas.
    Bien, tengo adsl de cassi 6 mg, que no es una velocidad bestial de esas pero creo k sobrada para jugar a estos juegos.
    Para p2p, uso Pando, y vamos va dando tumbos, se me ponen 3 descargas a 100,y a los 10 segundos bajan a 1,2,3 etc.. al segundo pasa a 100 y asi con subidas y bajonazos.
    Os voy a decir como lo tengo configurado, por si alguno lo tiene bien y me dice su configuracion:

    En opciones, solo tengo marcado el multicast enable, y en firewall, tengo todo desactivado.

    Pues bien alguien sabe que me puede pasar? Hay muchisimas opciones que marcar o quitar y no entiendo.
    EStoy sin jugar a mi juego favorito :(

    Gracias si alguien sabe mi problema y me lo resuelve, y si no gracias tambien.

    PDT: Tengo el webstar, a el conectado un switch que va a dos ordenadores. Cuando navego y eso me va muy rapido, pero lo dixo, los juegos me van como el culo, y los p2p y emule suben y bajan como una Noria.

    Espero respuesta si son tan amables y gracias otra vez.
    Un amigo desesperado

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Umm ahora que me doy cuenta, al ejecturar lo de CMD,…

      Umm ahora que me doy cuenta, al ejecturar lo de CMD, ipconfig, la direccion mia acaba en 1, y sin embargo en la de webstar acaba en uno, quizas puede tener algo que ver?
      Dejo mi msn porsi algun tecnico que he visto que hay muchos o alguien que le funciona que me ayuda.
      tambien podeis seguir aportanto ideas por aqui.
      Er_zefi@hotmail.com
      Gracias por contestar

      • Cerrado

        BocaDePez BocaDePez
        6

        Perdon, la del ipconfig acaba en 3, y la que viene en el…

        Perdon, la del ipconfig acaba en 3, y la que viene en el webstar en uno. Tendra algo que ver?

    • Cerrado

      [Editado 29/11/07 16:39]

      Pos lo veo una faena, y a mi ver deverian acerse cargo, ya…

      Pos lo veo una faena, y a mi ver deverian acerse cargo, ya que internet no es solo navegar, y tu contratas algo para que funcione todo bien y si te ponen un aparato que no te permite hacer unas cosas, como que a mi no me gustaria, es como el telefono si lo tienes y solo te permite llamar, de que te sirve la linea si solo te permite una cosa y no la otra que tambien deveria de funcionar.

      Yo los amenazaria,diciendoles algo como, que como no lo soluciones que te den de baja, ya que el problema viene a raiz de que ellos te cambiaran el aparato.

    • Cerrado

      BocaDePez BocaDePez
      6

      Si ya lo he probado, ademas ahora mismo el otro ordenador…

      Si ya lo he probado, ademas ahora mismo el otro ordenador esta apagado, y nada sigue igual.
      Llame a Ono y me dijo k no keria saber nada de juegos, ellos solo aseguran que llegue la linea :(

      • Cerrado

        BocaDePez BocaDePez
        6

        prueba a enchufar uno solo de los equipos, sin pasar por el…

        prueba a enchufar uno solo de los equipos, sin pasar por el switch