Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    porfa ayuda: "configuracion erronea" con router propio

    hola, el martes m llego la carta de terra con el nombre de usuario y contraseña para la linea. el router ya lo tenia yo, es un comtrend ct500. puse los datos y configure el router con esto:
    -------------------------------------
    1. PRIMER PASO
    Marcas la pestaña "Setup" y te sale la pantalla del primer paso
    "[Step 1]" "[LAN Interface1]", pones:
    Interface: Enable
    LAN Network Type: Virtual
    LAN IP Address: 192.168.0.1
    LAN Subnet Mask: 255.255.255.0

    En "[LAN Interface2]:" pones:
    Interface: Disable
    Botón "Next"

    2. SEGUNDO PASO
    "[Step 2]" "[ATM Interface]", rellenas:
    Interface: Enable
    Protocol: PPPOE
    IPCP: Dynamic
    PPP Keep Alive Interval: 10
    Network Type: Global
    IP Address: (en blanco)
    Subnet Mask: (en blanco)
    Botón "Next"

    3. TERCER PASO
    "[Step 3] "[ISP Parameters:]", pones:
    ISP Name: Telefónica (u otro cualquiera)
    User Name: adslppp@telefonicanetpa
    User Password: adslppp
    Password Confirm: adslppp
    PPPOE Max Idle Time: 0
    Botón "Next"

    4. CUARTO PASO
    "[Step 4] "[ATM VC Parameters:]", pones:
    VPI/VCI: 8 / 32
    AAL5 Encapsulation: LLC
    VC QOS: UBR
    Peak Cell Rate (bps): 60000
    Sustainable Cell Rate (bps): 0
    Burst Tolerance (msec): 0
    Botón "Next"

    5. QUINTO PASO
    Te vas a la pestaña "Config", opción "DHCP", marcas:
    En "General DHCP parameter:"
    DHCP Server: Disabled
    En "DHCP Client Parameters:":
    Mode: Disabled
    En "Table of fixed host entries:":
    Lo dejas en blanco
    Botón "Finish"

    6. SEXTO PASO
    Te vas a la pestaña "Advance" y marcas "RIP":
    En "General RIP parameter:"
    RIP mode: Disable
    Auto RIP summary: Disable
    Botón "Finish"

    7. SÉPTIMO Y ÚLTIMO PASO
    Finalmente, tienes que salvar la configuración y rebotar el router. Para ello:
    -Le das a "Save and Restart", luego en "Save" y, finalmente, en "Restart"
    ----------------------------------

    y no iva, asi k yame a terra y me dicen k la linea esta activada, k es problema de configuracion... e puesto los datos varias veces y no conecta, por favor ayudaa ;,(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      La configuración que posteas es para el acceso de telefonica…

      La configuración que posteas es para el acceso de telefonica con ip dinamica.
      Para el caso de terra (el tuyo) lo que varía es el nombre de usuario y el password que son distintos a los de telefonica, no son adslppp@telefonicanetpa y adslppp, sino otros que te habrán dado en la carta que te envio terrra.

      Lo que cambia pues es el tercer paso, en el que debes poner estos datos de terra que no son los de telefonica

      3. TERCER PASO
      "[Step 3] "[ISP Parameters:]", pones:
      ISP Name: Terra (u otro cualquiera)
      User Name: (El nombre de usuario que te haya dado terra en su carta)
      User Password: (el pasword que te haya dado terra en su carta)
      Password Confirm: adslppp
      PPPOE Max Idle Time: 0
      Botón "Next"

      Lo demás si es igual.

      • Cerrado

        BocaDePez BocaDePez
        6

        Umm...... lo correcto en el anterior post sería: 3. TERCER…

        Umm...... lo correcto en el anterior post sería:

        3. TERCER PASO
        "[Step 3] "[ISP Parameters:]", pones:
        ISP Name: Terra (u otro cualquiera)
        User Name: (El nombre de usuario que te haya dado terra en su carta)
        User Password: (el pasword que te haya dado terra en su carta)
        Password Confirm: (pones el mismo passwor anterior para confirmación del mismo)
        PPPOE Max Idle Time: 0
        Botón "Next"