Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Porblemas de micro en el socom 2, ayuda por favor, estoy desesperado.

    buenas compañeros, tengo un problema con el juego online de la play 2 onlines socom 2, mi ruter es un zexel prestigue 643 y mi problema es que no escuhco ni puedo ablar con nadie, llame a telefonica y me dijeron que era cosa de sony y sony me dijo que era de telefonica pero me dio los puertos que tenia de abrir, son los siguienets
    udp:10000070 al 10000080
    tcp:10000070 al 10000080
    y por ultimo del 6900 al 6999.
    Por causas de que tengo 2 ordenadores y 2 consolas conectadas al ruter tiene de estar en multipuesto el ruter, ip fija, espero que me ayudeis por que estoy ya desquiciado con este problema, muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Tienes que abrir los puertos 10070 hasta 10080 y ya esta. Por…

      Tienes que abrir los puertos 10070 hasta 10080 y ya esta. Por supuesto se lo tienes que abrir a la ip de la play2.
      Espero que te silva de algo.
      TuCuNyao.

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿como puedes hacer eso con el 643 si sólo puedes abrir 7…

        ¿como puedes hacer eso con el 643 si sólo puedes abrir 7 puertos en multipuesto?

        En monopuesto puedes abrirlos todos a una IP pero no es el caso..... Mmmmmmmm...

    • Cerrado

      BocaDePez BocaDePez
      6

      muchas gracias, y como te temias estan casi todos cerrados

      muchas gracias, y como te temias estan casi todos cerrados

    • Cerrado

      BocaDePez BocaDePez
      6

      Depende del resultado de esta prueba:…

      Depende del resultado de esta prueba:

      https://grc.com/x/ne.dll?bh0bkyd2

      En la página que se abre, pulsa en el botón de PROCEED...

      Y en la siguiente, pulsa en donde dice "All Service Ports"

      En la página que te aparecerá, deben de estar TODOS LOS PUERTOS EN VERDE (stealth = Invisibles), en caso de aparecer en AZUL y/o ROJO, la liamos, con perdón, pues tendrás todos los puertos cerrados (AZUL) y algunos abiertos (ROJO), pero el caso es que no podrás abrirlos de ninguna manera...

      Ese problema lo tengo yo y ya he llamado más de 20 veces a timofonica para que me lo arreglen, ya que yo estoy usando la linea ADSL como servidor web y necesito puertos altos abiertos para las escuchas/envíos de respuestas PHP, pero hasta ahora (4 meses después de la instalación), he sido incapaz de poder configurar los puertos ni con la ayuda de timofonica, ni con la yuda de páginas especializadas en el adsl, ni con la ayuda de esta, bandaancha...

      A si que, si el test te sale bien, puede ser problema de otra cosa, pero si te sale mal y es timofonica... me parece que nos va a tocar el dar mucho la lata al servicio técnico para que den una solución.