Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Pop3 de ono en router telefonica

camaleondigital

Haber si alguien me echa un cable. Tengo un router con dos computadoras contectadas en multipuesto , el problema que tengo es que en outlook express configuro todas mis cuentas de correo y todas funcionan menos la de ono que me da el error de
" Falló la conexión con el servidor. Cuenta: 'ONO', Servidor: 'pop3.ono.com', Protocolo: POP3, Puerto: 110, Seguridad (SSL): No, Error de socket: 10060, Número de error: 0x800CCC0E"
Que configuracion debo poner o modificar para que me acepte el correo de ono? Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
LineBenchmark

Ve a configuración de cuentas de OutLook. En propiedades-Servidor, activa la casilla "Mi servidor requiere autenticación". Y ya está !, en chino ...yatá

Adeu.

camaleondigital

Eso ya lo habia intentado, pero na de na, me sigue apareciendo el dichosos error, y te lo digo en chino... chingale en chimofonica

🗨️ 1
LineBenchmark

Pos no se me ocurre nada más, a menos que sea cierto que falle el servidor de Ono.
Si tienes algún Firewall , lo has desactivado?. Seguro que si.

En chino... dondle pongo´l chello en e-mail ?
chinga, chinga u a ka ja chinga !

Un salu2...

camaleondigital

por lo visto no puedo acceder por pop3 porque Ono bloquea el pop3 del lector de correo si accedes desde fuera de la red ONO, solo te deja consultarlo por webmail.
Eso es posible, antes yo podia consultarlo perfectamente, me cago en los chinos coreanos de Uono.